<!DOCTYPE html>
<html lang="en">
<head>
	<title>Global device shipments to plummet by 13.6% in 2020</title>

<meta charset="utf-8">

<link rel="canonical" href="https://channellife.co.nz/story/global-device-shipments-to-plummet-by-13-6-in-2020">
<link rel="amphtml" href="https://netguide.co.nz/amp/story/global-device-shipments-to-plummet-by-13-6-in-2020">

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="+fhXo0zi2+nK8bhHd/54BvZ5IlFKj6JRu5Tg+KOx0RDiH2Eo0u6NtxNXPxV5OwKvCFcSe23VgMSEtRspdPaP8A==" />

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" >

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" media="screen" href="/assets/frontend-2d3227ceb573ef46f6634b9d1640c7f95a9adefc72ce660c744f00acbcb7e436.css" data-turbolinks-track="reload" />
<script src="/assets/frontend-ba7a97ee6e86985876a3895e1e4816b5597b335734b239b677ff9d4fe9bac48e.js" data-turbolinks-track="reload"></script>

<link rel="apple-touch-icon" type="image/png" href="../../../../brands/ng-nz-apple-touch-icon.png">
<link rel="shortcut icon" type="image/x-icon" href="../../../../../brands/ng-nz-shortcut-icon.png" >
<link rel="icon" type="image/png" href="../../../../brands/ng-nz-icon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="../../../../brands/ng-nz-icon-16.png" sizes="16x16">
<link rel="alternate" type="application/rss+xml" title="NetGuide New Zealand Feed" href="../../../../feed">

<meta name="description" content="New research from Gartner indicates that mobile phones, tablets and PCs will see reduced shipments globally this year, due mostly to economic turmoil as a result of COVID-19." >
<meta property="fb:app_id" content="267265230792191" />
<meta property="og:url" content="https://netguide.co.nz/story/global-device-shipments-to-plummet-by-13-6-in-2020" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Global device shipments to plummet by 13.6% in 2020" />
<meta property="og:description" content="New research from Gartner indicates that mobile phones, tablets and PCs will see reduced shipments globally this year, due mostly to economic turmoil as a result of COVID-19." />
<meta property="og:image" content="https://netguide.co.nz/uploads/story/2020/05/27/devices.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="677" />
<meta property="og:image:alt" content="Story image" />
<meta name="author" content="Nick Forrester">
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="NetGuideNZ" />
<meta name="twitter:title" content="Global device shipments to plummet by 13.6% in 2020" >
<meta name="twitter:description" content="New research from Gartner indicates that mobile phones, tablets and PCs will see reduced shipments globally this year, due mostly to economic turmoil as a result of COVID-19." >
<meta name="twitter:image" content="https://netguide.co.nz/uploads/story/2020/05/27/devices.jpeg" >
<meta name="twitter:image:src" content="https://netguide.co.nz/uploads/story/2020/05/27/devices.jpeg" >
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://netguide.co.nz/story/global-device-shipments-to-plummet-by-13-6-in-2020"
    },
    "headline": "Global device shipments to plummet by 13.6% in 2020",
    "image": [
      "https://netguide.co.nz/uploads/story/2020/05/27/preview_devices.jpeg",
      "https://netguide.co.nz/uploads/story/2020/05/27/devices.jpeg"
     ],
    "datePublished": "2020-05-27 12:31:00 +1200",
    "dateModified": "2020-05-27 12:41:30 +1200",
    "author": {
      "@type": "Person",
      "name": "Nick Forrester",
      "@id": "https://netguide.co.nz/author/nick-forrester"
    },
     "publisher": {
      "@type": "Organization",
      "name": "NetGuide New Zealand",
      "url": "https://netguide.co.nz",
      "logo": {
        "@type": "ImageObject",
        "url": "https://netguide.co.nz/brands/ng-nz-icon-200.png",
        "height": "200",
        "width": "200"
      }
    },
    "description": "New research from Gartner indicates that mobile phones, tablets and PCs will see reduced shipments globally this year, due mostly to economic turmoil as a result of COVID-19."
  }
</script>

<style>
  p a:hover, p a:visited, p a:link, p a:active, li a:hover, li a:visited, li a:link, li a:active
  {
    text-decoration: underline;
    color: #d70081;
    font-weight: bold;
  }
  h4{
    color: #d70081;
    font-weight: bold;
    font-size: 17px;
  }
  .coloured{
    color: #d70081;
    font-style: normal;
  }
  div.fade-3{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 3px;
  }
  div.fade-2{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 2px;
  }
  div.fade-1{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 1px;
  }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10816831-47">
</script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-10816831-47');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/171768464/NG_NZ_SUPERTILE', [300, 600], 'div-gpt-ad-1575194141419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('KEYWORD', ["Smartphone", "Tablets & laptops", "Gartner", "COVID-19"]).setTargeting('SID', ['247317']);
    googletag.enableServices();
  });
</script>
</head>
<body class="bg-light justify-content-center" onload="ieCheck();">
	<div class="container-fluid p-0" id="content" style="max-width: 1440px;">
		<div class="bg-white m-0 p-0 shadow-lg pb-5">
			<header class="d-flex flex-wrap">
	<div class="col-12 col-lg-5 col-xl-4 p-5 p-sm-5 order-2 order-g-1" >
			<a href="../../../../../"><img class="img-fluid" src="../../../../../brands/ng-nz-logo.png" alt="ng-nz logo" style="max-height:88px; margin-left: -5px; margin-top: -5px;"></a>
	</div>
	<div class="col-12 col-lg-7 col-xl-8 p-0 order-1 order-lg-2">
		<nav class="navbar navbar-expand-xl navbar-light bg-light" style="background-color: lightgrey;background-image: linear-gradient(150deg, white, lightgrey)">
			<div class="navbar-brand nav-text text-secondary mt-1 ml-3" >Consumer technology news for every New Zealander</div>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarTogglerDemo02" aria-controls="navbarTogglerDemo02" aria-expanded="false" aria-label="Toggle navigation">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarTogglerDemo02">
				<ul class="navbar-nav ml-3 ml-xl-auto mt-2 mt-lg-0 mr-1">
					<li class="nav-item">
						<a class="nav-text text-secondary font-weight-normal mr-3 text-decoration-none" href="/login">Login</a>
						<a class="nav-text text-secondary font-weight-normal mr-3 text-decoration-none" href="/register">Register</a>
					</li>
				</ul>
				<form class="form-inline my-2 my-lg-0 border-0 mx-3 mx-xl-0" action="/results" accept-charset="UTF-8" method="get">
				<input type="text" name="search" id="search" class="form-control" style="height: 30px; max-width: 250px;" />
				<button class="btn btn-sm btn-outline-secondary ml-2" style="height:28px;" type="submit">Search</button>
</form>			</div>
		</nav>
		<div style="background-color: lightgrey;background-image: linear-gradient(150deg, white, #d70081); height: 5px;">
		</div>
	</div>
</header>
			
			<main>
				<div class="d-flex flex-wrap">
	<div class="col-12 col-md p-0 px-sm-5 pr-md-0">
		<div>
			<div class="mb-3">
				<img alt="Story image" class="img-fluid" src="https://netguide.co.nz/uploads/story/2020/05/27/devices.jpeg">
			</div>
			<div class="mx-3 mx-sm-0">
				<h1>Global device shipments to plummet by 13.6% in 2020</h1>
				<div style="height:3px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
			</div>
		</div>
		<div class="d-flex flex-wrap mx-4 mx-sm-0">
			<div class="col-12 col-sm-3 p-0 pl-1 pt-3">
				<div class="mb-2 mr-4">
					<i class="far fa-calendar-alt text-muted mr-2"></i>
					<span class="text-muted">27 May 2020</span>
				</div>
				<div class="mb-3">
					<i class="fas fa-user-tie mr-1 text-muted d-inline-flex"></i>
					<a href="../../author/nick-forrester" class="mr-3 text-muted d-inline-flex">Nick Forrester</a>
				</div>
				<div class="mt-3 mt-md-5 mb-2 footer-head">Share:</div>
				<div>
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://channellife.co.nz/story/global-device-shipments-to-plummet-by-13-6-in-2020" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fab fa-linkedin py-3 py-md-2 mr-2" style="color: #d70081"></i>LinkedIn</a>
				</div>
				<div>
					<a href="https://twitter.com/share?url=https://channellife.co.nz/story/global-device-shipments-to-plummet-by-13-6-in-2020" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fab fa-twitter-square py-3 py-md-2 mr-2" style="color: #d70081"></i>Twitter</a>
				</div>
				<div>
					<a href="https://www.facebook.com/sharer.php?u=https://channellife.co.nz/story/global-device-shipments-to-plummet-by-13-6-in-2020" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fas fa-thumbs-up py-3 py-md-2 mr-2" style="color: #d70081"></i>Facebook</a>
				</div>
			</div>
			<div class="col-12 col-sm-9 p-0 pt-3">				
				<div class="mr-4"><p>Despite several markets in the technology sector seeing bumps in sales and revenue as the world struggles against the COVID-19 pandemic, many more are seeing their numbers worsening &ndash; and today Gartner has revealed that the worldwide market for devices is part of the latter group.</p>

<p>Global shipments of mobile phones, tablets and PCs are on track to decline by 13.6% in 2020, totalling 1.9 billion units, according to Gartner&rsquo;s latest data.</p>

<p>The short-to-medium-term economic impact from COVID-19 on people&rsquo;s income and status of employment will outweigh the brief heightened necessity of acquiring devices to enable remote learning and working.</p>

<p>This is reflected&nbsp;in Gartner&rsquo;s data on PCs, shipments of which are expected to decline by 10.5%. This is despite a moderate increase in spending on small devices built for work, like notebook laptops or tablets, which are forecast to decline slower than the overall PC market this year.</p>

<p>&ldquo;The forecasted decline in the PC market, in particular, could have been much worse,&rdquo; says Gartner senior research director Ranjit Atwal.</p>

<p>&ldquo;However, government lockdowns due to COVID-19 forced businesses and schools to enable millions of people to work from home and increase spending on new notebooks, Chromebooks and tablets for those workers.&nbsp;</p>

<p>&ldquo;Education and government establishments also increased spending on those devices to facilitate e-learning.&rdquo;</p>

<p>Research from Gartner found that almost half (48%) of employees will likely work remotely at least part of the time after the pandemic &ndash; increasing from 30% pre-pandemic.</p>

<p>Atwal says the great shift to remote working will also encourage IT departments to shift its hardware fleet more&nbsp;to portable devices in the future.</p>

<p>&ldquo;This trend combined with businesses required to create flexible business continuity plans will make business notebooks displace desk-based PCs through 2021 and 2022,&rdquo; Atwal says.</p>

<p>Mobile phones are forecast by Gartner to decline slightly more than PCs in 2020 at 14.6%, while the smartphone subset market will decline by 13.7% to 1.3 billion units in 2020.</p>

<p>This is despite increased overall usage of mobile phones, (smartphones in particular) throughout the pandemic through their function as a communication device.&nbsp;</p>

<p>&ldquo;Reduced disposable income will result in fewer consumers upgrading their phones,&rdquo; says Atwal.</p>

<p>&ldquo;As a result, phone lifetimes will extend from 2.5 years in 2018 to 2.7 years in 2020.&quot;</p>

<p>Another way in which COVID-19 has turned previous expectations on its head comes in the form of drastically reduced forecasts for shipments of 5G phones.</p>

<p>Gartner says affordable 5G phones were expected to be the catalyst to increase phone replacements in 2020, but now expects this will not be the case.&nbsp;</p>

<p>Gartner predicts 5G phones will now represent only 11% of total mobile phone shipments in 2020.</p>

<p>&ldquo;The delayed delivery of some 5G flagship phones is an ongoing issue,&rdquo; says Gartner research vice president Annette Zimmermann.</p>

<p>&ldquo;Moreover, the lack of 5G geographical coverage along with the increasing cost of the 5G phone contract will impact the choice of a 5G phone.&rdquo;</p>
</div>
				<div class="mt-4 mb-1 footer-head">
					Related stories:
				</div>
				<div class="pl-1 footer-head" style="height: 2px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
				<div class="ml-2">
					<a href="../../story/hands-on-review-the-apple-macbook-air-2020">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>Hands-on <span class="coloured">review</span>: The <span class="coloured">Apple</span> MacBook Air</span> 2020
						</div>
					</a>
					<a href="../../story/govt-s-covid-19-tracing-app-fundamentally-flawed">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>Govt's <span class="coloured">COVID-19</span> tracing app "fundamentally flawed" 
						</div>
					</a>
					<a href="../../story/hands-on-review-apple-iphone-se-2020">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>Hands-on <span class="coloured">review</span>: <span class="coloured">Apple</span> iPhone SE 2020
						</div>
					</a>
					<a href="../../story/hands-on-review-dynabook-portege-x30l-g">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>Hands-on <span class="coloured">review</span> - <span class="coloured">Dynabook</span> Portege X30L-G
						</div>
					</a>
					<a href="../../story/cybercriminals-exploiting-virus-fears-to-gain-access-to-corporate-it-systems">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i> Cybercriminals exploiting virus fears to gain access to corporate IT systems
						</div>
					</a>
					<a href="../../story/sony-s-gaming-and-music-struggles-see-sentiment-take-a-nosedive">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i><span class="coloured">Sony</span>'s <span class="coloured">gaming</span> and <span class="coloured">music</span> struggles see sentiment take a nosedive
						</div>
					</a>
				</div>
				<div class="mt-4 mb-1 footer-head">
					Dig deeper:
				</div>
				<div class="pl-1 footer-head" style="height: 2px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
				<div class="d-flex pr-5 mb-5">
					<div>
						<a class="font-weight-bold text-dark" href="../../tag/smartphone">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Smartphone
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/tablets-and-laptops">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Tablets &amp; laptops
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/gartner">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Gartner
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/covid-19">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>COVID-19
							</div>
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="col-12 col-md-4 p-0 mr-sm-5 mx-5" style="max-width: 300px;">
		<div class="mb-4">
			<div class="d-flex justify-content-center">
	<div id='div-gpt-ad-1575194141419-0' style='width: 300px; height: 600px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575194141419-0'); });
		</script>
	</div>
</div>
		</div>
		<div class="d-none d-sm-block">
			<a href="../../story/jbl-takes-quantum-leap-into-nz-gaming-audio-market">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/26/preview_unnamed__3_.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">JBL</span> takes Quantum leap into NZ <span class="coloured">gaming</span> audio market
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										 The company has launched its range of gaming headsets and PC speakers in Aotearoa New Zealand as the headset market thrives.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/kiwi-businesses-scramble-to-adopt-automated-tracking-technology">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/20/preview_GettyImages-1128869156__1_.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									Kiwi businesses scramble to adopt automated tracking technology
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										New Zealand businesses are scrambling to adopt automated tracking technology as alert level restrictions due to the ongoing COVID-19 crisis ease and people move around more freely.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/alienware-gets-an-overhaul-with-updated-range">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/14/preview_66193c5960aa0f24945d0581c8c15d25.jpeg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">Alienware</span> gets an overhaul with updated range
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										New laptops from portable-first to heavy-duty gaming, a new pre-built desktop that includes liquid-cooled graphics, and a new monitor sneak-peek.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/is-that-a-robot-herding-sheep-kiwi-startup-teaches-old-dog-new-tricks">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/22/preview_Capture.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									'Is that a robot herding sheep?' Kiwi startup teaches old dog new tricks
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										It's all thanks to a partnership between global robotics stalwart Boston Dynamics, a Kiwi startup called Rocos, and a robotic dog called Spot.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/dark-web-packed-with-offers-to-hack-corporate-networks">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/21/preview_GettyImages-1128808032.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">Dark web</span> packed with offers to hack corporate networks
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										"The larger the hacked company is, and the higher the obtained privileges, the more profitable the attack becomes."<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/hands-on-review-apple-iphone-se-2020">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/25/preview_Apple_new-iphone-se-black-camera-and-touch-id_04152020.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									Hands-on <span class="coloured">review</span>: <span class="coloured">Apple</span> iPhone SE 2020
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										This phone doesn’t have Apple’s most advanced technologies and that’s okay because it also doesn’t cost a full fortnight’s paycheck. <span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
		</div>
	</div>
</div>
<div class="d-flex flex-wrap p-0 px-sm-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/jbl-takes-quantum-leap-into-nz-gaming-audio-market">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/26/preview_unnamed__3_.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">JBL</span> takes Quantum leap into NZ <span class="coloured">gaming</span> audio market
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									 The company has launched its range of gaming headsets and PC speakers in Aotearoa New Zealand as the headset market thrives.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/kiwi-businesses-scramble-to-adopt-automated-tracking-technology">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/20/preview_GettyImages-1128869156__1_.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Kiwi businesses scramble to adopt automated tracking technology
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									New Zealand businesses are scrambling to adopt automated tracking technology as alert level restrictions due to the ongoing COVID-19 crisis ease and people move around more freely.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/alienware-gets-an-overhaul-with-updated-range">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/14/preview_66193c5960aa0f24945d0581c8c15d25.jpeg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Alienware</span> gets an overhaul with updated range
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									New laptops from portable-first to heavy-duty gaming, a new pre-built desktop that includes liquid-cooled graphics, and a new monitor sneak-peek.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/is-that-a-robot-herding-sheep-kiwi-startup-teaches-old-dog-new-tricks">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/22/preview_Capture.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								'Is that a robot herding sheep?' Kiwi startup teaches old dog new tricks
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									It's all thanks to a partnership between global robotics stalwart Boston Dynamics, a Kiwi startup called Rocos, and a robotic dog called Spot.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/dark-web-packed-with-offers-to-hack-corporate-networks">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/21/preview_GettyImages-1128808032.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Dark web</span> packed with offers to hack corporate networks
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									"The larger the hacked company is, and the higher the obtained privileges, the more profitable the attack becomes."<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-apple-iphone-se-2020">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/25/preview_Apple_new-iphone-se-black-camera-and-touch-id_04152020.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Hands-on <span class="coloured">review</span>: <span class="coloured">Apple</span> iPhone SE 2020
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									This phone doesn’t have Apple’s most advanced technologies and that’s okay because it also doesn’t cost a full fortnight’s paycheck. <span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/sony-s-gaming-and-music-struggles-see-sentiment-take-a-nosedive">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/25/preview_GettyImages-1065782522__1_.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Sony</span>'s <span class="coloured">gaming</span> and <span class="coloured">music</span> struggles see sentiment take a nosedive
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Sentiment towards Sony has taken a nosedive during the first quarter of 2020, with ongoing struggles in its music and gaming behind the decline. <span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/sky-to-become-nz-s-next-isp">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/26/preview_GettyImages-1138965495.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Sky to become NZ’s next ISP
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									The announcement that Sky will be entering the broadband market is no surprise, writes Brendan Ritchie.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/covid-19-leads-to-sharp-rise-in-independent-earning">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/14/preview_GettyImages-1136482657__1_.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								COVID- 19 leads to sharp rise in independent earning
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									The increase has been noticeably driven by people looking to start earning independently, as many have been let go from permanent jobs and are seeking alternatives. <span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>

</div>
<div class="mt-3 mx-5 mb-4 fade-1">
</div>
<div class="d-flex flex-wrap p-0 px-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/google-meet-is-officially-here-for-free">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/13/preview_GettyImages-1196912050.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Google</span> Meet is officially here, for free
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Over the last few weeks, usage on Google Meet has exceeded over 2 billion minutes per day and as of last week, Meet’s daily meeting participants surpassed 100 million.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/vodafone-spark-2degrees-condemn-cell-site-attacks">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/19/preview_GettyImages-1180926026.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Vodafone</span>, <span class="coloured">Spark</span>, <span class="coloured">2degrees</span> condemn cell site attacks
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								New Zealand telco firms are warning recent arson attempts on cell sites may have an impact on phone and internet connectivity across Auckland.                       <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-dynabook-portege-x30l-g">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/25/preview_portege-x30l-3.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Hands-on <span class="coloured">review</span> - <span class="coloured">Dynabook</span> Portege X30L-G
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								We take the world lightest 13" laptop for a spin and in particular test its battery life claim.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/minecraft-adds-five-new-worlds-to-rtx-beta-on-windows-10">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/20/preview_MC.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Minecraft</span> adds five new worlds to RTX beta on <span class="coloured">Windows 10</span>
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Italian-inspired villages, underground lairs, medieval realms and overgrown forests - there's plenty to explore.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-the-fitbit-charge-4">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/19/preview_Fitbit_Charge_4_Lifestyle_Swim_Sport_Navy_14.jpeg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Hands-on <span class="coloured">review</span>: The <span class="coloured">Fitbit</span> Charge 4
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								With inbuilt GPS and Fitbit Pay in a reasonable $270 device, I appreciate the insights it provides for the sake of my mental and physical health.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/game-review-john-wick-hex-on-ps4">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/13/preview_John_Wick_Hex_1.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Game review</span>: John Wick Hex on PS4
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								When people think of John Wick, they might usually think about fast paced action. That’s why it’s an interesting move that developer Bithell Games has decided to make John Wick Hex to be a strategy game.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/comcom-seeks-feedback-on-chorus-withdrawal-from-copper-and-broadband-services">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/20/preview_GettyImages-481236641.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							ComCom seeks feedback on <span class="coloured">Chorus</span> withdrawal from <span class="coloured">copper</span> and <span class="coloured">broadband</span> services
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								“By 2022, most New Zealanders are expected to have access to fibre at home. That means large parts of the traditional copper phone and broadband network may no longer be needed."<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/facebook-unveils-product-and-business-updates-as-it-outlines-future-of-work-vision">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/25/preview_GettyImages-1145423744.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Facebook</span> unveils product and business updates as it outlines Future of Work vision
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Facebook has announced a series of product and business updates as it looks to outline its vision for the future of work and how it sees Facebook’s technology helping companies work flexibly. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/d-link-brings-thermal-scan-facial-recognition-camera-to-a-nz">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/19/preview_image003.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">D-Link</span> brings thermal scan/<span class="coloured">facial recognition</span> camera to A/NZ
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The device can scan a large crowd and automatically raise an alert if a person with an elevated temperature is found.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/kiwi-company-launches-alternative-to-contact-tracing-apps-with-qr-code">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/13/preview_GettyImages-1170031509.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Kiwi company launches alternative to <span class="coloured">contact tracing</span> apps with QR code
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								An alternative to contact tracing apps has been launchd in response to the Covid-19 outbreak, as New Zealand moves from alert level 3 down to level 2. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/interview-thriving-in-lockdown-how-a-coding-school-in-vietnam-beat-the-odds">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/06/preview_QK8A0750.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Interview: Thriving in lockdown - how a coding school in Vietnam beat the odds
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								It's March 10 2020, and CoderSchool in Ho Chi Minh just went entirely online. A success story followed - here's how a lockdown helped a school thrive.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/vodafone-nz-opens-stores-offices-under-alert-level-2-with-restrictions">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/14/preview_GettyImages-1159921952.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Vodafone</span> NZ opens stores, offices under alert level 2, with restrictions
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								“Although we can celebrate low numbers of Coronavirus throughout Aotearoa at the moment, we are acutely aware that it only takes one case to put many at risk."<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-gigabyte-aero-17-hdr-laptop">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/15/preview_Gigabyte_Aero_17_HDR_00.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Hands-on <span class="coloured">review</span>: <span class="coloured">Gigabyte</span> Aero 17 HDR Laptop 
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Gigabyte has produced a very nice laptop in the Aero 17 HDR. I’d have no problem recommending it to creative professional and enthusiasts that want to get the best out of their software tools. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-intel-core-i5-10600k-and-core-i9-10900k">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/21/preview_i9_10900_04.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Hands-on <span class="coloured">review</span>: <span class="coloured">Intel</span> Core i5-10600K and Core i9-10900K
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The Core i5-10600K seems a good gaming CPU, whilst the Core i9-10900K is a real boost for multi-CPU applications. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/logitech-launches-webcam-optimised-for-streamers">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/14/preview_Logitech_StreamCam.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Logitech</span> launches <span class="coloured">webcam</span> optimised for streamers
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								StreamCam is optimised for use with Logitech Capture which unlocks features on the device that automate exposure, framing, and stabilisation.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/nztech-govt-budget-2020-important-for-nz-s-tech-ecosystem">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/19/preview_GettyImages-1026406896.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">NZTech</span>: Govt Budget 2020 important for NZ’s tech ecosystem
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The ongoing COVID-19 crisis appears to have 'dramatically lifted' the Government's understanding of how critical technology is for New Zealand, says NZTech chief executive Graeme Muller. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/nz-s-copper-and-fibre-networks-held-up-despite-increased-demand-during-lockdown">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/22/preview_GettyImages-1050210996__1_.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							NZ's copper and <span class="coloured">fibre</span> networks held up despite increased demand during lockdown
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								New Zealand's copper and fibre broadband connections held up well during the Covid-19 lockdown, despite increased levels of demand on the networks.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-elgato-game-capture-hd60-s">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/05/18/preview_Elgato_HD60S%2B_03.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Hands-on <span class="coloured">review</span>: <span class="coloured">Elgato</span> Game Capture HD60 S+
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The HD60 S+ is extremely compact, palm-size, in fact, making it very portable and easy to tuck out of the way.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
</div>
<div class="mt-3 mx-5 mb-4 fade-1">
</div>
<div class="d-flex flex-wrap p-0 px-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/more-in-store-for-nz-data-centre-landscape-after-microsoft-investment">
			<div class="font-weight-bold mt-3">
				More in store for NZ data centre landscape after <span class="coloured">Microsoft</span> investment
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The country’s successful fight against COVID-19, and its status as a ‘standout nation’ as characterised by the Fletcher School’s Digital Evolution Index, means New Zealand remains an ‘attractive market’ for continued investment, according to GlobalData.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/govt-s-covid-19-tracing-app-fundamentally-flawed">
			<div class="font-weight-bold mt-3">
				Govt's <span class="coloured">COVID-19</span> tracing app "fundamentally flawed" 
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Avery says the app the Government is using is limited and &quot;primitive&quot;.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/hp-announces-new-omen-desktops-monitor">
			<div class="font-weight-bold mt-3">
				<span class="coloured">HP</span> announces new <span class="coloured">OMEN</span> desktops, <span class="coloured">monitor</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Launches new OMEN branding alongside the new 25L and 30L rigs and a 27” gaming-focused monitor.  <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/huawei-partners-up-to-build-5g-enabled-automobile-ecosphere">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Huawei</span> partners up to build <span class="coloured">5G</span>-enabled automobile ecosphere
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The aim of the ecosphere is to accelerate commercial use of 5G technologies in the industry.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/vocus-buys-out-strong-stuff-fibre-business">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Vocus</span> buys out 'strong' <span class="coloured">Stuff <span class="coloured">Fibre</span> business
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The deal, which is set to close on 20 May, reflects Vocus’ confidence in Stuff Fibre’s capabilities, particularly in ‘uncertain times’.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/hong-kong-s-team-hollo-takes-out-2020-microsoft-imagine-cup">
			<div class="font-weight-bold mt-3">
				Hong Kong's Team Hollo takes out 2020 <span class="coloured">Microsoft</span> Imagine Cup</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					What is the connection between mental health and machine learning? Those answers and more came to light at this year’s Microsoft Imagine Cup digital event this month.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/microsoft-warns-of-huge-email-phishing-scam">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Microsoft</span> warns of huge email <span class="coloured">phishing</span> <span class="coloured">scam</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The phishing campaign installs NetSupport Manager remote admin tool to take over and execute commands. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/swann-releases-two-new-smart-security-cameras">
			<div class="font-weight-bold mt-3">
				Swann releases two new smart security <span class="coloured">camera</span>s
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The solutions include tracking, night vision, and other features, supported by a connected application.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/dell-announces-updated-xps-pro-laptops">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Dell</span> announces updated XPS pro-laptops
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Including a redesigned XPS 15 and new XPS 17 for a bigger, 17in screen.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/adobe-releases-extensive-update-for-creative-cloud-apps">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Adobe</span> releases extensive <span class="coloured">update</span> for Creative Cloud apps
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Premiere Pro, After Effects, Character Animation and Premiere Rush are all available for user update today, offering performance enhancements, new creative tools, workflow refinements, and more.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/new-detection-tool-aims-to-catch-twitter-bots-in-real-time">
			<div class="font-weight-bold mt-3">
				New detection tool aims to catch <span class="coloured">Twitter</span> <span class="coloured">bots</span> in real time
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Twitter recognises that it’s hard to tell just how much misinformation is out there on social media.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/fastest-ever-internet-speed-recorded-in-australian-research-project">
			<div class="font-weight-bold mt-3">
				'Fastest ever' internet speed recorded in Australian research project
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Have you ever wanted to download 1000 HD films in a single second? Maybe not, but according to a study from three universities in Australia, it’s now possible.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/samsung-launches-new-cutting-edge-qled-tv-range">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Samsung</span> launches new cutting-edge <span class="coloured">QLED</span> <span class="coloured">TV</span> range
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					“This year we are going bigger than before with the launch of our widest range of TVs that feature the very best in immersive visual and audio innovation.&quot;<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/hands-on-review-the-apple-macbook-air-2020">
			<div class="font-weight-bold mt-3">
				Hands-on <span class="coloured">review</span>: The <span class="coloured">Apple</span> MacBook Air</span> 2020
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Every year Apple improves on this beloved product and tweaks it to make it even better, and 2020 was no different. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/hands-on-review-samsung-galaxy-z-flip">
			<div class="font-weight-bold mt-3">
				Hands-on <span class="coloured">review</span>: <span class="coloured">Samsung</span> Galaxy Z Flip
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					It&#39;s at the head of the pack in the flip phone renaissance. But is it worth that hefty NZ$2,400 price tag?<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/twitter-employees-can-choose-to-work-from-home-forever">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Twitter</span> employees can choose to work from home forever
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					“If our employees are in a role and situation that enables them to work from home and they want to continue to do so forever, we will make that happen.&quot;<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/cybercriminals-exploiting-virus-fears-to-gain-access-to-corporate-it-systems">
			<div class="font-weight-bold mt-3">
				 Cybercriminals exploiting virus fears to gain access to corporate IT systems
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					COVID-19 may have changed the way many people work, but this doesn’t have to mean companies must accept lower levels of security. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/comcom-report-proof-of-the-need-of-fibre-chorus">
			<div class="font-weight-bold mt-3">
				ComCom report 'proof' of the need of <span class="coloured">fibre</span> - <span class="coloured">Chorus</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					&quot;Broadband in New Zealand was really put to the test by our pandemic response, so it is encouraging that speeds have held up so well.&quot;<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

</div>
<div class=" text-center">
	<a href="../../../next?page=2" class="btn text-light font-weight-bold mt-3" style="background-color: #d70081">
		More stories
	</a>
</div>
			</main>
		</div>
		<div class="d-flex">
			<footer class="w-100">
	<div class="p-5" style="background-color: #d70081;">
		<div class="d-flex flex-wrap bg-white">
			<div class="col-12 col-md-6 col-lg-5 mb-2 p-3 mt-3">
				<div class="ml-3">
					<img class="img-fluid" src="../../../../../brands/ng-nz-logo.png" alt="ng-nz logo" style="max-height:88px; margin-left: -5px; margin-top: -5px;">
				</div>
				<div class="mt-2 mb-3 text-muted ml-3">
					Consumer technology news for every New Zealander
				</div>
			</div>
			<div class="col-12 col-md-6 col-lg-7 mb-2 d-flex flex-wrap p-3">
				<div class="col-12 col-md-4">
					<div class="footer-head my-3">Follow</div>
					<ul class="list-unstyled">
						<li class="py-2 py-md-1"><a href="https://send.techday.com/subscription?f=Iri5MeeubVYiVu1VQXlBQYrVRyyslAORmBqrfpC8924tS4WarWOTfX2CQS7L7oy1gsoNHfRC8oRRSPq0ZhFa9SYg" class="text-decoration-none py-2 py-md-1"><i class="fas fa-envelope mr-2"></i>Subscribe</a></li>
						<li class="py-2 py-md-1"><a href="https://www.linkedin.com/groups/10474857/" class="text-decoration-none py-2 py-md-1"><i class="fab fa-linkedin mr-2"></i>LinkedIn</a></li>
						<li class="py-2 py-md-1"><a href="https://twitter.com/NetGuideNZ" class="text-decoration-none py-2 py-md-1"><i class="fab fa-twitter-square mr-2"></i>Twitter</a></li>
						<li class="py-2 py-md-1"><a href="https://www.facebook.com/netguidenz/" class="text-decoration-none py-2 py-md-1"><i class="fas fa-thumbs-up mr-2"></i>Facebook</a></li>
						<li class="py-2 py-md-1"><a href="https://instagram.com/techdaynetwork" class="text-decoration-none py-2 py-md-1"><i class="fab fa-instagram mr-2"></i>Instagram</a></li>
						<li class="py-2 py-md-1"><a href="../../../feed" class="text-decoration-none py-2 py-md-1"><i class="fas fa-rss-square mr-2"></i>RSS feed</a></li>
					</ul>
				</div>
				<div class="col-12 col-md-4">
					<div class="footer-head my-3">About</div>
					<ul class="list-unstyled">
						<li class="py-2 py-md-1"><a href="../../../advertise" class="text-decoration-none py-2 py-md-1">Advertise</a></li>
						<li class="py-2 py-md-1"><a href="../../../contact-us" class="text-decoration-none py-2 py-md-1">Contact us</a></li>
						<li class="py-2 py-md-1"><a href="../../../feature-calendar" class="text-decoration-none py-2 py-md-1">Feature calendar</a></li>
						<li class="py-2 py-md-1"><a href="../../../tag/faq" class="text-decoration-none py-2 py-md-1">Frequently asked questions</a></li>
						<li class="py-2 py-md-1"><a href="../../../media-kit" class="text-decoration-none py-2 py-md-1">Media kit</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-love-list" class="text-decoration-none py-2 py-md-1">Our love list</a></li>
						<li class="py-2 py-md-1"><a href="https://techday.co.nz" class="text-decoration-none py-2 py-md-1">Our sites</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-team" class="text-decoration-none py-2 py-md-1">Our team</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-terms" class="text-decoration-none py-2 py-md-1">Our terms</a></li>
					</ul>
				</div>
				<div class="col-12 col-md-4">
					<ul class="list-unstyled">
						<li class="footer-head my-3">Sites</li>
						<li class="py-2 py-md-1">
							<a href="https://bizedge.co.nz" class="text-dark text-decoration-none py-2 py-md-1">bizEDGE</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://cfotech.co.nz" class="text-dark text-decoration-none py-2 py-md-1">CFOtech</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://channellife.co.nz" class="text-dark text-decoration-none py-2 py-md-1">ChannelLife</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://diversitywatch.co.nz" class="text-dark text-decoration-none py-2 py-md-1">DiversityWatch</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://futurefive.co.nz" class="text-dark text-decoration-none py-2 py-md-1">FutureFive</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://gameconsole.co.nz" class="text-dark text-decoration-none py-2 py-md-1">GameConsole</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://itbrief.co.nz" class="text-dark text-decoration-none py-2 py-md-1">IT Brief</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://netguide.co.nz" class="text-dark text-decoration-none py-2 py-md-1">NetGuide</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://securitybrief.co.nz" class="text-dark text-decoration-none py-2 py-md-1">SecurityBrief</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="text-center">
		<div class="footer-copyright my-3 my-xs-1 text-dark">© 2020 Techday Ltd, All rights reserved. <a class="footer-copyright my-3 my-xs-1" href="https://hd.net.nz/dedicated-servers">Dedicated Servers powered by HD</a></div> 
	</div>
</footer>
		</div>
	</div>
</body>
</html>