<!DOCTYPE html>
<html lang="en">
<head>
	<title>Inland Revenue to stop accepting cheques </title>

<meta charset="utf-8">

<link rel="canonical" href="https://bizedge.co.nz/story/inland-revenue-to-stop-accepting-cheques">
<link rel="amphtml" href="https://netguide.co.nz/amp/story/inland-revenue-to-stop-accepting-cheques">

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="7g4ufPxjmKgsI1A7+eDgqUH58O89SDtxPiSN0jk6DlqkQcbChfM8XIdqpakWxGXHBQuyW5Sj4+VUTtH/UFjLpg==" />

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" >

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-1/css/all.min.css" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" media="screen" href="/assets/frontend-78d626d4b5745da41c1eb735e39cd7880b0265e45368bca030a71de587d4227b.css" data-turbolinks-track="reload" />
<script src="/assets/frontend-db578d39a3edc12af4d07997496ab872cc4521a151be7caca7082e45557786c4.js" data-turbolinks-track="reload"></script>

<link rel="apple-touch-icon" type="image/png" href="../../../../brands/ng-nz-apple-touch-icon.png">
<link rel="shortcut icon" type="image/x-icon" href="../../../../../brands/ng-nz-shortcut-icon.png" >
<link rel="icon" type="image/png" href="../../../../brands/ng-nz-icon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="../../../../brands/ng-nz-icon-16.png" sizes="16x16">
<link rel="alternate" type="application/rss+xml" title="NetGuide New Zealand Feed" href="../../../../feed">

<meta name="description" content="The news comes following similar moves by the Accident Compensation Corporation, Kiwibank and New Zealand Post." >
<meta property="fb:app_id" content="267265230792191" />
<meta property="og:url" content="https://netguide.co.nz/story/inland-revenue-to-stop-accepting-cheques" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Inland Revenue to stop accepting cheques " />
<meta property="og:description" content="The news comes following similar moves by the Accident Compensation Corporation, Kiwibank and New Zealand Post." />
<meta property="og:image" content="https://netguide.co.nz/uploads/story/2020/02/26/GettyImages-142557946.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="530" />
<meta property="og:image:alt" content="Story image" />
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="NetGuideNZ" />
<meta name="twitter:title" content="Inland Revenue to stop accepting cheques " >
<meta name="twitter:description" content="The news comes following similar moves by the Accident Compensation Corporation, Kiwibank and New Zealand Post." >
<meta name="twitter:image" content="https://netguide.co.nz/uploads/story/2020/02/26/GettyImages-142557946.jpg" >
<meta name="twitter:image:src" content="https://netguide.co.nz/uploads/story/2020/02/26/GettyImages-142557946.jpg" >
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://netguide.co.nz/story/inland-revenue-to-stop-accepting-cheques"
    },
    "headline": "Inland Revenue to stop accepting cheques ",
    "image": [
      "https://netguide.co.nz/uploads/story/2020/02/26/preview_GettyImages-142557946.jpg",
      "https://netguide.co.nz/uploads/story/2020/02/26/GettyImages-142557946.jpg"
     ],
    "datePublished": "2020-02-26 14:35:00 +1300",
    "dateModified": "2020-02-26 14:41:04 +1300",
    "author": {
      "@type": "Person",
      "name": "Shannon Williams",
      "@id": "https://netguide.co.nz/author/shannonw"
    },
     "publisher": {
      "@type": "Organization",
      "name": "NetGuide New Zealand",
      "url": "https://netguide.co.nz",
      "logo": {
        "@type": "ImageObject",
        "url": "https://netguide.co.nz/brands/ng-nz-icon-200.png",
        "height": "200",
        "width": "200"
      }
    },
    "description": "The news comes following similar moves by the Accident Compensation Corporation, Kiwibank and New Zealand Post."
  }
</script>

<style>
  p a:hover, p a:visited, p a:link, p a:active, li a:hover, li a:visited, li a:link, li a:active
  {
    text-decoration: underline;
    color: #d70081;
    font-weight: bold;
  }
  h4{
    color: #d70081;
    font-weight: bold;
    font-size: 17px;
  }
  .coloured{
    color: #d70081;
    font-style: normal;
  }
  div.fade-3{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 3px;
  }
  div.fade-2{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 2px;
  }
  div.fade-1{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 1px;
  }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10816831-47">
</script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-10816831-47');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/171768464/NG_NZ_SUPERTILE', [300, 600], 'div-gpt-ad-1575194141419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('KEYWORD', ["Westpac", "Kiwibank", "Inland Revenue"]).setTargeting('SID', ['246025']);
    googletag.enableServices();
  });
</script>
</head>
<body class="bg-light justify-content-center" onload="ieCheck();">
	<div class="container-fluid p-0" id="content" style="max-width: 1440px;">
		<div class="bg-white m-0 p-0 shadow-lg pb-5">
			<header class="d-flex flex-wrap">
	<div class="col-12 col-lg-5 col-xl-4 p-5 p-sm-5 order-2 order-g-1" >
		<a href="../../../">
	<div style="position: relative; float: left;">
		<span class="logo first" style="color: #d70081;">Net</span><span class="logo second" style="color: #d70081;">Guide</span><span class="region">New Zealand</span>
		<div style="position: absolute; left: 0px; bottom: -8px; z-index: 4; width: 6px; height: 48px; background-image: linear-gradient(0deg, #d70081, white);">
		</div>
		<div style="position: absolute; left: 0px; bottom: -8px; z-index: 4; width: 15em; height: 6px; background-image: linear-gradient(to right, #d70081, white);">
		</div>
	</div>
</a>
	</div>
	<div class="col-12 col-lg-7 col-xl-8 p-0 order-1 order-lg-2">
		<nav class="navbar navbar-expand-xl navbar-light bg-light" style="background-color: lightgrey;background-image: linear-gradient(150deg, white, lightgrey)">
			<a class="navbar-brand nav-text text-secondary mt-1 ml-3" >Consumer technology news for every New Zealander</a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarTogglerDemo02" aria-controls="navbarTogglerDemo02" aria-expanded="false" aria-label="Toggle navigation">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarTogglerDemo02">
				<ul class="navbar-nav ml-3 ml-xl-auto mt-2 mt-lg-0 mr-1">
					<li class="nav-item">
						<a class="nav-text text-secondary font-weight-normal mr-3 text-decoration-none" href="/login">Login</a>
						<a class="nav-text text-secondary font-weight-normal mr-3 text-decoration-none" href="/register">Register</a>
					</li>
				</ul>
				<form class="form-inline my-2 my-lg-0 border-0 mx-3 mx-xl-0" action="/results" accept-charset="UTF-8" method="get">
				<input type="text" name="search" id="search" class="form-control" style="height: 30px; max-width: 250px;" />
				<button class="btn btn-sm btn-outline-secondary ml-2" style="height:28px;" type="submit">Search</button>
</form>			</div>
		</nav>
		<div style="background-color: lightgrey;background-image: linear-gradient(150deg, white, #d70081); height: 5px;">
		</div>
	</div>
</header>
			
			<main>
				<div class="d-flex flex-wrap">
	<div class="col-12 col-md p-0 px-sm-5 pr-md-0">
		<div>
			<div class="mb-3">
				<img alt="Story image" class="img-fluid" src="https://netguide.co.nz/uploads/story/2020/02/26/GettyImages-142557946.jpg">
			</div>
			<div class="mx-3 mx-sm-0">
				<h1>Inland Revenue to stop accepting cheques </h1>
				<div style="height:3px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
			</div>
		</div>
		<div class="d-flex flex-wrap mx-4 mx-sm-0">
			<div class="col-12 col-sm-3 p-0 pl-1 pt-3">
				<div class="mb-2 mr-4">
					<i class="far fa-calendar-alt text-muted mr-2"></i>
					<span class="text-muted">26 Feb 2020</span>
				</div>
				<div class="mb-3">
					<i class="fas fa-user-tie mr-1 text-muted d-inline-flex"></i>
					<a href="../../author/shannonw" class="mr-3 text-muted d-inline-flex">Shannon Williams</a>
				</div>
				<div class="mt-3 mt-md-5 mb-2 footer-head">Share:</div>
				<div>
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://bizedge.co.nz/story/inland-revenue-to-stop-accepting-cheques" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fab fa-linkedin py-3 py-md-2 mr-2" style="color: #d70081"></i>LinkedIn</a>
				</div>
				<div>
					<a href="https://twitter.com/share?url=https://bizedge.co.nz/story/inland-revenue-to-stop-accepting-cheques" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fab fa-twitter-square py-3 py-md-2 mr-2" style="color: #d70081"></i>Twitter</a>
				</div>
				<div>
					<a href="https://www.facebook.com/sharer.php?u=https://bizedge.co.nz/story/inland-revenue-to-stop-accepting-cheques" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fas fa-thumbs-up py-3 py-md-2 mr-2" style="color: #d70081"></i>Facebook</a>
				</div>
			</div>
			<div class="col-12 col-sm-9 p-0 pt-3">				
				<div class="mr-4"><p>Inland Revenue is reminding customers it will no longer accept cheques come 1 March.</p>

<p>The news comes following similar moves by the Accident Compensation Corporation, Kiwibank and New Zealand Post.</p>

<p>Inland Revenue says it is calling time on cheques because of their rapidly declining use, the end of the cheque processing machine&rsquo;s working life, and unsupported software.</p>

<p>Inland Revenue spokesperson Sharon Thompson says IR is increasingly digital in the way it works, and most customers already choose to pay their taxes electronically. &nbsp;</p>

<p>&ldquo;Cheques have been used over many years and we recognise this will be a significant change for some, and one that might take some adjustment. But it&rsquo;s a change that has to be made,&rdquo; Thompson says.</p>

<p>&ldquo;Since 2016, cheque use generally in New Zealand has dropped by 50%. At Inland Revenue, cheque volumes were rapidly declining year on year. Since our announcement in September 2019, the number of cheques received dropped immediately by 45%.</p>

<p>&ldquo;We&rsquo;ve talked with organisations such as Citizens Advice Bureau, Grey Power, Age Concern and other stakeholders,&quot; she says.</p>

<p>Thompson says Inland Revenue has also developed an exception process for people who can&rsquo;t use any of the available alternative payment options and requests for an exception are worked through on a case by case basis.</p>

<p>&ldquo;To date we&rsquo;ve received 160 requests for an exception. We&rsquo;ve granted 76 exceptions, turned down 22 (where an alternative payment method was available) with a further 62 to be processed. We hope to have these complete by the end of this week,&rdquo; she says.</p>

<p>&ldquo;Our cheque processing technology is at the end of its life and replacing it, when cheque use is rapidly declining, isn&rsquo;t a prudent use of taxpayer funds.</p>

<p>&ldquo;The machine used to scan and process cheques will be decommissioned and IR is looking towards a future of not receiving or issuing any paper cheques,&quot; says Thompson.</p>

<p>&rdquo;There are plenty of other payment options that are simpler, easier and safer. A myIR account lets you manage all your IR matters securely online. You can use it to pay IR with a credit or debit card. You can also set up a direct debit to authorise IR to take payments from your nominated bank account.</p>

<p>&ldquo;Banks also offer a wide range of payment options. Westpac is still accepting over the counter payments - you don&rsquo;t have to be a Westpac customer to do that. You will need a barcode however so IR will be adding a barcode to all letters requesting payment,&quot; she adds.</p>
</div>
				<div class="mt-4 mb-1 footer-head">
					Related stories:
				</div>
				<div class="pl-1 footer-head" style="height: 2px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
				<div class="ml-2">
					<a href="../../story/kiwibank-to-stop-accepting-cheques">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>Kiwi<span class="coloured">bank</span> to stop accepting cheques
						</div>
					</a>
					<a href="../../story/inland-revenue-cracks-down-on-multinationals-tax-obligations">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i><span class="coloured">Inland Revenue</span> cracks down on multinationals' <span class="coloured">tax</span> obligations
						</div>
					</a>
					<a href="../../story/inland-revenue-acc-to-stop-accepting-cheques-from-march-2020">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i><span class="coloured">Inland Revenue</span> & <span class="coloured">ACC</span> to stop <span class="coloured">acc</span>epting cheques from March 2020
						</div>
					</a>
					<a href="../../story/cryptocurrency-conundrum-reserve-bank-ir-fumble-in-the-dark">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i><span class="coloured">Cryptocurrency</span> conundrum: <span class="coloured">Reserve Bank</span> & IR fumble in the dark
						</div>
					</a>
					<a href="../../story/kiwibank-reestablishes-commitment-to-local-market-despite-drop-in-profit">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i><span class="coloured">Kiwibank</span> reestablishes commitment to local market, despite drop in profit
						</div>
					</a>
					<a href="../../story/ird-warning-customers-of-new-email-scam-over-tax-refunds">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>IRD warning customers of new email <span class="coloured">scam</span> over <span class="coloured">tax</span> refunds
						</div>
					</a>
				</div>
				<div class="mt-4 mb-1 footer-head">
					Dig deeper:
				</div>
				<div class="pl-1 footer-head" style="height: 2px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
				<div class="d-flex pr-5 mb-5">
					<div>
						<a class="font-weight-bold text-dark" href="../../tag/westpac">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Westpac
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/kiwibank">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Kiwibank
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/inland-revenue">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Inland Revenue
							</div>
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="col-12 col-md-4 p-0 mr-sm-5 mx-5" style="max-width: 300px;">
		<div class="mb-4">
			<div class="d-flex justify-content-center">
	<div id='div-gpt-ad-1575194141419-0' style='width: 300px; height: 600px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575194141419-0'); });
		</script>
	</div>
</div>
		</div>
		<div class="d-none d-sm-block">
			<a href="../../story/chorus-announces-first-kiwi-towns-to-receive-hyperfibre">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/21/preview_GettyImages-1068618392.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">Chorus</span> announces first Kiwi towns to receive <span class="coloured">HyperFibre</span>
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										The availability of Hyperfibre means New Zealand is one of only 10 countries in the world to deploy broadband faster than one gigabit per second, and it is the first in the Southern Hemisphere.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/hyperx-launches-new-gaming-gear-in-australia">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/25/preview_unnamed__1_.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">HyperX</span> launches new <span class="coloured">gaming</span> gear in Australia
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										HyperX has released a couple of new gaming peripherals into the Australian market this month: The HyperX Alloy Origins Core mechanical gaming keyboard and the Pulsefire Dart wireless gaming mouse.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/spark-outline-take-lgbtqia-message-to-nz-workplaces">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/10/preview_Untitled.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">Spark</span> & OUTLine take <span class="coloured">LGBTQ</span>IA+ message to NZ workplaces
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										“Ensuring people know that OUTLine’s support and resources are available, not only for potential candidates, but for employers and organisations, is imperative.&quot;<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/emotionally-evocative-storylines-may-decrease-vr-cybersickness">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/19/preview_GettyImages-888889780.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									'Emotionally evocative' storylines may decrease VR cybersickness
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										Context and details immerse people in VR experiences, and can reduce feelings of disorientation, eye strain, and nausea – but it all depends on how experienced a person is with gaming.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/number-of-global-online-gamers-to-hit-1-billion-in-2024">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/20/preview_gamerrrrr.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									Number of global online gamers to hit 1 billion in 2024
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										The number of online gamers had been increasing by nearly 50 million per year. <span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/game-review-monster-energy-supercross-the-official-videogame-3-pc">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/17/preview_Monster_Energy_Supercross_The_Official_Videogame_3__09_1.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">Game review</span>: Monster Energy Supercross – The Official Videogame 3 (PC)
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										The game’s slick presentation and amazingly realist visuals are complemented by a comprehension dirt bike physics and control system that is both challenging and rewarding. <span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
		</div>
	</div>
</div>
<div class="d-flex flex-wrap p-0 px-sm-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/chorus-announces-first-kiwi-towns-to-receive-hyperfibre">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/21/preview_GettyImages-1068618392.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Chorus</span> announces first Kiwi towns to receive <span class="coloured">HyperFibre</span>
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									The availability of Hyperfibre means New Zealand is one of only 10 countries in the world to deploy broadband faster than one gigabit per second, and it is the first in the Southern Hemisphere.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hyperx-launches-new-gaming-gear-in-australia">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/25/preview_unnamed__1_.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">HyperX</span> launches new <span class="coloured">gaming</span> gear in Australia
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									HyperX has released a couple of new gaming peripherals into the Australian market this month: The HyperX Alloy Origins Core mechanical gaming keyboard and the Pulsefire Dart wireless gaming mouse.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/spark-outline-take-lgbtqia-message-to-nz-workplaces">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/10/preview_Untitled.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Spark</span> & OUTLine take <span class="coloured">LGBTQ</span>IA+ message to NZ workplaces
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									“Ensuring people know that OUTLine’s support and resources are available, not only for potential candidates, but for employers and organisations, is imperative.&quot;<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/emotionally-evocative-storylines-may-decrease-vr-cybersickness">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/19/preview_GettyImages-888889780.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								'Emotionally evocative' storylines may decrease VR cybersickness
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Context and details immerse people in VR experiences, and can reduce feelings of disorientation, eye strain, and nausea – but it all depends on how experienced a person is with gaming.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/number-of-global-online-gamers-to-hit-1-billion-in-2024">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/20/preview_gamerrrrr.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Number of global online gamers to hit 1 billion in 2024
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									The number of online gamers had been increasing by nearly 50 million per year. <span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/game-review-monster-energy-supercross-the-official-videogame-3-pc">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/17/preview_Monster_Energy_Supercross_The_Official_Videogame_3__09_1.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Game review</span>: Monster Energy Supercross – The Official Videogame 3 (PC)
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									The game’s slick presentation and amazingly realist visuals are complemented by a comprehension dirt bike physics and control system that is both challenging and rewarding. <span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/kiwis-not-exactly-fizzing-for-samsung-s20">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/24/preview_GettyImages-1069280598_copy.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Kiwis not exactly fizzing for <span class="coloured">Samsung</span> S20
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									All signs point to savvy Kiwi consumers waiting a few months before shelling out the big bucks on a flagship device.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/dell-fortress-melbourne-power-the-future-of-gaming">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/20/preview_Esports-Arena-1.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Dell</span> & Fortress Melbourne power the future of <span class="coloured">gaming</span>
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Melbourne’s new esports and gaming venue Fortress Melbourne has chosen Dell to run its entire IT infrastructure, right down to the PCs and peripherals.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/etsy-completes-google-cloud-migration-in-two-years">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/21/preview_GettyImages-1164612248.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Etsy completes Google <span class="coloured">Cloud migration</span> in two years
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									“Etsy’s mission is to keep commerce human, and technology plays a vital role in this.&quot;<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>

</div>
<div class="mt-3 mx-5 mb-4 fade-1">
</div>
<div class="d-flex flex-wrap p-0 px-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/monash-university-brings-power-to-the-people-through-video-project">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/06/preview_GettyImages-1140691099.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Monash University</span> brings power to the people through <span class="coloured">video</span> project
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								&quot;Through Indaba, a group, community or organisation can create authentic videos, from ideation to production, and tell their story without third-party intervention.&quot;<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/nvidia-s-geforce-now-is-live-but-not-for-asia-pacific-yet">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/12/preview_GeForce_NOW_Platforms.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">NVIDIA</span>'s <span class="coloured">GeForce</span> NOW is live, but not for Asia Pacific (yet)
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								GeForce NOW is rolling out in North America and Europe – and although it’s yet to land in Asia Pacific, people in this region are already talking about it.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/south-australian-map-technology-supporting-kangaroo-island-bushfire-efforts">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/13/preview_GettyImages-1198946056.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							South Australian <span class="coloured">map</span> technology supporting Kangaroo Island bushfire efforts
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The new technology provides real-time maps of the Kangaroo Island fire-front, supporting the efforts of the Australian Army and relief and recovery operations teams on the ground.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/grandstream-adds-two-new-wi-fi-access-points-to-gwn-range">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/13/preview_Grandstream.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Grandstream</span> adds two new Wi-Fi <span class="coloured">access point</span>s to GWN range
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Grandstream’s family of GWN Wi-Fi access points (APs) is now joined by two new additions: a long-range outdoor AP, and a new Wi-Fi AP with integrated internet switch.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/nz-telcos-plead-guilty-given-fines-over-false-invoicing">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/14/preview_GettyImages-928158772.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							NZ telcos plead guilty, given fines over false invoicing 
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								&quot;It was a failure to implement and then ensure proper processes were operating. This was highly careless.&quot;<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/have-your-say-in-the-annual-nz-workplace-diversity-survey">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/24/preview_GettyImages-1060040736.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Have your say in the Annual NZ Workplace <span class="coloured">Diversity</span> Survey 
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The annual New Zealand Workplace Diversity Survey will help to shape research on diversity issues and ways to support a more inclusive New Zealand.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/game-review-create-anything-with-dreams-on-ps4">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/21/preview_Dreams_1.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Game review</span>: Create anything with Dreams on PS4
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								I cannot begin to comprehend all of the great user content I have seen from the Dreams community so far. My personal favourite game from Dreams at the moment is someone’s rendition of Fallout 4. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/callaghan-innovation-empowers-women-in-stem-careers">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/17/preview_Nina_Wronski_working_with_Microvu_machine.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Callaghan Innovation</span> empowers women in STEM careers
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								&quot;STEM careers are much more dynamic than many expect, now powering creative industries and solving social and environmental problems.”<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/samsung-unveils-new-galaxy-s20-smartphone-lineup">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/12/preview_S20.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Samsung</span> unveils new Galaxy S20 <span class="coloured">smartphone</span> lineup
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								In New Zealand, only the Galaxy S20+ and S20 Ultra will be 5G compatible, which leaves the Samsun S20 limited to 4G.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/samsung-galaxy-buds-will-support-ios-devices">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/14/preview_galaxy-buds-plus-wireless-calling-lifestyle-s4.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Samsung</span> Galaxy</span> Buds+ will support iOS devices
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Samsung’s wireless Galaxy Buds have a new successor: The Galaxy Buds+. And for the first time, they’re compatible with iOS as well as Android.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/2k-bethesda-get-their-game-on-to-raise-funds-for-bushfire-relief">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/11/preview_Skyrimborderlands.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							2K & <span class="coloured">Bethesda</span> get their game on to raise funds for bushfire relief
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								And what better way to raise funds than to have gamers from each company play the other’s blockbuster game?<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/fortinet-introduces-new-ai-to-combat-cybersecurity-threats">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/25/preview_ai2.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Fortinet</span> introduces new AI to combat <span class="coloured">cybersecurity</span> threats
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								FortiAI leverages deep learning known as Deep Neural Networks, which mimic neurons in the human brain.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/is-smartphone-innovation-dead">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/17/preview_GettyImages-667292182.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Is <span class="coloured">smartphone</span> innovation dead?
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Have Apple, Samsung and co run out of ideas? Or is there something big waiting around the corner?<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-xp-pen-artist-15-6-pro-ticks-all-the-boxes">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2019/12/17/preview_xppen1.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Hands-on review: <span class="coloured">XP-Pen</span> Artist 15.6 Pro ticks all the boxes
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								XP-Pen is a Japanese company that prides itself on delivering high-performance drawing tablets and styluses on a budget. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/virgin-galactic-relocates-spaceshiptwo-moves-closer-to-commercialisation">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/18/preview_GettyImages-1057454756.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Virgin Galactic</span> relocates SpaceShipTwo, moves closer to commercialisation
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								“Today marks another step closer: We will have a genuine Space Valley in Southern New Mexico, a hotbed of innovation and achievement and space tourism development.&quot;<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/kiwisaver-firm-generate-hit-by-data-breach">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/13/preview_GettyImages-1200050758.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							KiwiSaver firm Generate hit by <span class="coloured">data breach</span>
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Between 29 December 2019 and 29 January 2020, the company alleges that an ‘unidentified’ third party gained access to its online application system and captured personal information belonging to some of its members.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/game-review-jurassic-world-evolution-return-to-jurassic-park-dlc-pc">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/24/preview_Jurassic_World_Evolution_Return_to_Jurassic_Park_18.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Game review</span>: <span class="coloured">Jurassic World Evolution</span>: Return to Jurassic Park DLC (PC)
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Set after the original 90s films, Return to Jurassic Park has the original team of Alan Grant, Ian Malcolm, Ellie Sattler and John Hammond returning to Isla Nublar to restore Jurassic Park so that it can be reopened.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/samsung-commits-to-foldables-with-the-galaxy-z-flip">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/02/13/preview_Z_Flip.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Samsung</span> commits to <span class="coloured">foldable</span>s with the Galaxy Z Flip
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The Galaxy Z Flip is a 6.7-inch phone that features a ‘Hideaway Hinge’ to fold into half the size. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
</div>
<div class="mt-3 mx-5 mb-4 fade-1">
</div>
<div class="d-flex flex-wrap p-0 px-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/interview-datarobot-on-how-ai-augments-human-thinking-in-business">
			<div class="font-weight-bold mt-3">
				Interview: <span class="coloured">DataRobot</span> on how AI augments human thinking in business
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					&quot; AIs are computer systems, and as such, they are best at repetitive tasks, mathematics, data manipulation, and parallel processing.”<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/nz-gaming-industry-thriving-as-revenue-skyrockets">
			<div class="font-weight-bold mt-3">
				NZ <span class="coloured">gaming</span> industry thriving as revenue skyrockets
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The industry could potentially be worth $1 billion dollars by 2025 if it continues its 39% average annual growth.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/public-divided-over-police-use-of-facial-recognition-survey">
			<div class="font-weight-bold mt-3">
				Public divided over police use of <span class="coloured">facial recognition</span> - survey
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The response comes as the European Union considers a ban on the use of facial recognition tech by law enforcement.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/research-how-5g-will-change-well-everything">
			<div class="font-weight-bold mt-3">
				Research: How <span class="coloured">5G</span> will change, well... everything
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Informa Tech’s new research wing, Omdia, reveals 5G interdependencies in new research paper exploring impacts across the tech ecosystem.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/game-review-zombie-army-4-dead-war">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Game review</span>: Zombie Army 4 - Dead War
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Zombie Army 4: Dead War is different to most zombie games because it’s mostly about the action more than the survival elements. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/head-to-head-jaybird-vista-true-wireless-vs-razer-hammerhead-true-wireless">
			<div class="font-weight-bold mt-3">
				Head to Head: <span class="coloured">Jaybird</span> Vista True Wireless vs <span class="coloured">Razer</span> Hammerhead True Wireless
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					With the release of the Apple Airpods, wireless earphones have experienced a renaissance. Oskar Howell picks up two of the market leaders to see how they fared when put head to head.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/nz-police-trials-digital-assistant-ella-built-by-soul-machines">
			<div class="font-weight-bold mt-3">
				NZ Police trials digital assistant 'Ella', built by Soul Machines
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The two trials are part of a programme of work to modernise Police’s service delivery and showcase how Police is exploring digital technologies to develop future proofed and people focused non-emergency services.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/sega-backs-flutin-as-it-sets-its-sights-on-the-music-industry">
			<div class="font-weight-bold mt-3">
				<span class="coloured">SEGA</span> backs Flutin as it sets its sights on the <span class="coloured">music</span> industry 
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Flutin uses artificial intelligence (AI) to promote emerging artists and offers recommendations based on listeners’ music preferences, activities, and locations.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/revealed-top-gaming-trends-as-industry-grows-rapidly">
			<div class="font-weight-bold mt-3">
				Revealed: Top <span class="coloured">gaming</span> trends as industry grows rapidly
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Report reveals the maturing of cloud technologies and 5G will help cloud gaming become a major global market.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/wisk-gets-govt-approval-for-flying-taxi-trials-in-canterbury">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Wisk</span> gets govt approval for flying taxi trials in Canterbury
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The passenger route is a world’s first and will commence after Cora’s certification by the New Zealand Civil Aviation Authority.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/30-000-kiwis-get-ultra-fast-broadband-early">
			<div class="font-weight-bold mt-3">
				30,000 Kiwis get ultra-fast broadband early
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					636km of new fibre has been added to the UFF’s network two years ahead of schedule.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/qualitest-snags-magic-quadrant-honour-after-investing-in-ai">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Qualitest</span> snags Magic Quadrant honour after investing in AI
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The company had invested in its AI capabilities having acquired AlgoTrace in December 2019.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/2g-and-3g-networks-are-open-doors-for-cyber-attacks">
			<div class="font-weight-bold mt-3">
				<span class="coloured">2G</span> and <span class="coloured">3G</span> networks are 'open doors' for cyber attacks
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Security researchers have warned about SS7 for decades, however, the vulnerabilities have become more severe in recent years.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/hands-on-review-ps4-back-button-attachment">
			<div class="font-weight-bold mt-3">
				Hands-on <span class="coloured">review</span>: PS4 Back Button Attachment
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The Back Button Attachment for the DualShock 4 is an interesting little device. Some people will find it very useful, although I feel most gamers don’t really require it<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/apple-still-owns-growing-wearables-market-says-globaldata">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Apple</span> still owns growing <span class="coloured">wearable</span>s market, says <span class="coloured">GlobalData</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					While many consumers cannot afford the latest Apple Watch, there is an untapped demand for cheaper smartwatches.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/sony-to-launch-new-4k-handycam-in-march-2020">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Sony</span> to launch new 4K handycam in March 2020
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Sony’s new 4K handycam will hit the shelves next month, bringing new opportunities for keen videographers to film up a storm.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/humans-to-be-working-alongside-robots-in-retail-within-5-years-gartner">
			<div class="font-weight-bold mt-3">
				Humans to be working alongside <span class="coloured">robot</span>s</span> in retail within 5 years - <span class="coloured">Gartner</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					77% of retailers are planning AI automation by 2021 according to new research. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/epson-large-format-printers-win-design-award">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Epson</span> large format <span class="coloured">printers</span> win design award 
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The iF Design Award is recognised around the world and celebrates innovative industrial product design excellence.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

</div>
<div class=" text-center">
	<a href="../../../next?page=2" class="btn text-light font-weight-bold mt-3" style="background-color: #d70081">
		More stories
	</a>
</div>
			</main>
		</div>
		<div class="d-flex">
			<footer class="w-100">
	<div class="p-5" style="background-color: #d70081;">
		<div class="d-flex flex-wrap text-dark">
			<div class="col-12 col-md-6 col-lg-5 mb-2 p-0">
				<div>
					<div style="position: relative; transform:scale(0.75);-webkit-transform:scale(0.75);transform-origin:0 0;-webkit-transform-origin:0 0;">
	<a href="../../../">
		<div style="position: relative;">
			<span class="logo first" style="color: white;">Net</span><span class="logo second" style="color: white;">Guide</span><span class="region">New Zealand</span>
			<div style="position: absolute; left: 0px; bottom: -8px; z-index: 4; width: 6px; height: 48px; background-image: linear-gradient(0deg, white, rgba(255,255,255,0));">
			</div>
			<div style="position: absolute; left: 0px; bottom: -8px; z-index: 4; width: 15em; height: 6px; background-image: linear-gradient(to right, white, rgba(255,255,255,0));">
			</div>
		</div>
	</a>
</div>
				</div>
				<div class="mt-2 mb-3 text-white">
					Consumer technology news for every New Zealander
				</div>
			</div>
			<div class="col-12 col-md-6 col-lg-7 mb-2 d-flex flex-wrap bg-white p-3">
				<div class="col-12 col-md-4">
					<div class="footer-head my-3">Follow</div>
					<ul class="list-unstyled">
						<li class="py-2 py-md-1"><a href="https://send.techday.com/subscription?f=Iri5MeeubVYiVu1VQXlBQYrVRyyslAORmBqrfpC8924tS4WarWOTfX2CQS7L7oy1gsoNHfRC8oRRSPq0ZhFa9SYg" class="text-decoration-none py-2 py-md-1"><i class="fas fa-envelope mr-2"></i>Subscribe</a></li>
						<li class="py-2 py-md-1"><a href="https://www.linkedin.com/groups/10474857/" class="text-decoration-none py-2 py-md-1"><i class="fab fa-linkedin mr-2"></i>LinkedIn</a></li>
						<li class="py-2 py-md-1"><a href="https://twitter.com/NetGuideNZ" class="text-decoration-none py-2 py-md-1"><i class="fab fa-twitter-square mr-2"></i>Twitter</a></li>
						<li class="py-2 py-md-1"><a href="https://www.facebook.com/netguidenz/" class="text-decoration-none py-2 py-md-1"><i class="fas fa-thumbs-up mr-2"></i>Facebook</a></li>
						<li class="py-2 py-md-1"><a href="https://instagram.com/techdaynetwork" class="text-decoration-none py-2 py-md-1"><i class="fab fa-instagram mr-2"></i>Instagram</a></li>
						<li class="py-2 py-md-1"><a href="../../../feed" class="text-decoration-none py-2 py-md-1"><i class="fas fa-rss-square mr-2"></i>RSS feed</a></li>
					</ul>
				</div>
				<div class="col-12 col-md-4">
					<div class="footer-head my-3">About</div>
					<ul class="list-unstyled">
						<li class="py-2 py-md-1"><a href="../../../advertise" class="text-decoration-none py-2 py-md-1">Advertise</a></li>
						<li class="py-2 py-md-1"><a href="../../../media-kit" class="text-decoration-none py-2 py-md-1">Media kit</a></li>
						<li class="py-2 py-md-1"><a href="https://techday.co.nz" class="text-decoration-none py-2 py-md-1">Our sites</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-team" class="text-decoration-none py-2 py-md-1">Our team</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-love-list" class="text-decoration-none py-2 py-md-1">Our love list</a></li>
						<li class="py-2 py-md-1"><a href="../../../tag/faq" class="text-decoration-none py-2 py-md-1">Frequently asked questions</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-terms" class="text-decoration-none py-2 py-md-1">Our terms</a></li>
						<li class="py-2 py-md-1"><a href="../../../contact-us" class="text-decoration-none py-2 py-md-1">Contact us</a></li>
					</ul>
				</div>
				<div class="col-12 col-md-4">
					<ul class="list-unstyled">
						<li class="footer-head my-3">Sites</li>
						<li class="py-2 py-md-1">
							<a href="https://bizedge.co.nz" class="text-dark text-decoration-none py-2 py-md-1">bizEDGE</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://cfotech.co.nz" class="text-dark text-decoration-none py-2 py-md-1">CFOtech</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://channellife.co.nz" class="text-dark text-decoration-none py-2 py-md-1">ChannelLife</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://diversitywatch.co.nz" class="text-dark text-decoration-none py-2 py-md-1">DiversityWatch</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://futurefive.co.nz" class="text-dark text-decoration-none py-2 py-md-1">FutureFive</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://gameconsole.co.nz" class="text-dark text-decoration-none py-2 py-md-1">GameConsole</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://itbrief.co.nz" class="text-dark text-decoration-none py-2 py-md-1">IT Brief</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://netguide.co.nz" class="text-dark text-decoration-none py-2 py-md-1">NetGuide</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://securitybrief.co.nz" class="text-dark text-decoration-none py-2 py-md-1">SecurityBrief</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="text-center">
		<div class="footer-copyright my-3 my-xs-1 text-dark">© 2020 Techday Ltd, All rights reserved. <a class="footer-copyright my-3 my-xs-1" href="https://hd.net.nz/colocation-services">Dedicated Servers powered by HD</a></div> 
	</div>
</footer>
		</div>
	</div>
</body>
</html>