<!DOCTYPE html>
<html lang="en">
<head>
	<title>LPM Property Management leaves Amazon S3 buckets unsecured</title>

<meta charset="utf-8">

<link rel="canonical" href="https://securitybrief.co.nz/story/lpm-property-management-leaves-amazon-s3-buckets-unsecured">
<link rel="amphtml" href="https://netguide.co.nz/amp/story/lpm-property-management-leaves-amazon-s3-buckets-unsecured">

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="QLjpQFF+ZuIPgBEsl35Jd+KfcGxCB5SJZcSoM55gcAZwoIsQHdHZR9wFdKAjPnbLQ6ApyrsFM60lPzTzD8/OmA==" />

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" >

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" media="screen" href="/assets/frontend-88ed8a3d8c9596ecc370af92271e195be24bc760a970510a223ca925597d6d36.css" data-turbolinks-track="reload" />
<script src="/assets/frontend-53971b78ba7c0633f5ce22fbd8e782e432ddf2267f2aa86d2c3096b955b6689a.js" data-turbolinks-track="reload"></script>

<link rel="apple-touch-icon" type="image/png" href="../../../../brands/ng-nz-apple-touch-icon.png">
<link rel="shortcut icon" type="image/x-icon" href="../../../../../brands/ng-nz-shortcut-icon.png" >
<link rel="icon" type="image/png" href="../../../../brands/ng-nz-icon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="../../../../brands/ng-nz-icon-16.png" sizes="16x16">
<link rel="alternate" type="application/rss+xml" title="NetGuide New Zealand Feed" href="../../../../feed">

<meta name="description" content="We take the protection of our clients' data very seriously. That's why we promptly dealt with this issue once we were made aware of it. The data is fully protected after our external technical contractor acted to ensure it was safe. There is no evidence at all to suggest any unauthorised access." >
<meta property="fb:app_id" content="267265230792191" />
<meta property="og:url" content="https://netguide.co.nz/story/lpm-property-management-leaves-amazon-s3-buckets-unsecured" />
<meta property="og:type" content="article" />
<meta property="og:title" content="LPM Property Management leaves Amazon S3 buckets unsecured" />
<meta property="og:description" content="We take the protection of our clients' data very seriously. That's why we promptly dealt with this issue once we were made aware of it. The data is fully protected after our external technical contractor acted to ensure it was safe. There is no evidence at all to suggest any unauthorised access." />
<meta property="og:image" content="https://netguide.co.nz/uploads/story/2020/07/16/GettyImages-1152064691.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="677" />
<meta property="og:image:alt" content="Story image" />
<meta name="author" content="Sara Barker">
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="NetGuideNZ" />
<meta name="twitter:title" content="LPM Property Management leaves Amazon S3 buckets unsecured" >
<meta name="twitter:description" content="We take the protection of our clients' data very seriously. That's why we promptly dealt with this issue once we were made aware of it. The data is fully protected after our external technical contractor acted to ensure it was safe. There is no evidence at all to suggest any unauthorised access." >
<meta name="twitter:image" content="https://netguide.co.nz/uploads/story/2020/07/16/GettyImages-1152064691.jpg" >
<meta name="twitter:image:src" content="https://netguide.co.nz/uploads/story/2020/07/16/GettyImages-1152064691.jpg" >
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://netguide.co.nz/story/lpm-property-management-leaves-amazon-s3-buckets-unsecured"
    },
    "headline": "LPM Property Management leaves Amazon S3 buckets unsecured",
    "image": [
      "https://netguide.co.nz/uploads/story/2020/07/16/preview_GettyImages-1152064691.jpg",
      "https://netguide.co.nz/uploads/story/2020/07/16/GettyImages-1152064691.jpg"
     ],
    "datePublished": "2020-07-16 12:02:00 +1200",
    "dateModified": "2020-07-16 12:22:27 +1200",
    "author": {
      "@type": "Person",
      "name": "Sara Barker",
      "@id": "https://netguide.co.nz/author/sarab"
    },
     "publisher": {
      "@type": "Organization",
      "name": "NetGuide New Zealand",
      "url": "https://netguide.co.nz",
      "logo": {
        "@type": "ImageObject",
        "url": "https://netguide.co.nz/brands/ng-nz-icon-200.png",
        "height": "200",
        "width": "200"
      }
    },
    "description": "We take the protection of our clients' data very seriously. That's why we promptly dealt with this issue once we were made aware of it. The data is fully protected after our external technical contractor acted to ensure it was safe. There is no evidence at all to suggest any unauthorised access."
  }
</script>

<style>
  p a:hover, p a:visited, p a:link, p a:active, li a:hover, li a:visited, li a:link, li a:active
  {
    text-decoration: underline;
    color: #d70081;
    font-weight: bold;
  }
  h4{
    color: #d70081;
    font-weight: bold;
    font-size: 17px;
  }
  .coloured{
    color: #d70081;
    font-style: normal;
  }
  div.fade-3{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 3px;
  }
  div.fade-2{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 2px;
  }
  div.fade-1{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 1px;
  }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10816831-47">
</script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-10816831-47');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/171768464/NG_NZ_SUPERTILE', [300, 600], 'div-gpt-ad-1575194141419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('KEYWORD', ["Data breach", "Cybersecurity", "Amazon Web Services / AWS", "Amazon S3"]).setTargeting('SID', ['247939']);
    googletag.enableServices();
  });
</script>
</head>
<body class="bg-light justify-content-center" onload="ieCheck();">
	<div class="container-fluid p-0" id="content" style="max-width: 1440px;">
		<div class="bg-white m-0 p-0 shadow-lg pb-5">
			<header class="d-flex flex-wrap">
	<div class="col-12 col-lg-5 col-xl-4 p-5 p-sm-5 order-2 order-g-1" >
			<a href="../../../../../"><img class="img-fluid" src="../../../../../brands/ng-nz-logo.png" alt="ng-nz logo" style="max-height:88px; margin-left: -5px; margin-top: -5px;"></a>
	</div>
	<div class="col-12 col-lg-7 col-xl-8 p-0 order-1 order-lg-2">
		<nav class="navbar navbar-expand-xl navbar-light bg-light" style="background-color: lightgrey;background-image: linear-gradient(150deg, white, lightgrey)">
			<div class="navbar-brand nav-text text-secondary mt-1 ml-3" >Consumer technology news for every New Zealander</div>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarTogglerDemo02" aria-controls="navbarTogglerDemo02" aria-expanded="false" aria-label="Toggle navigation">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarTogglerDemo02">
				<ul class="navbar-nav ml-3 ml-xl-auto mt-2 mt-lg-0 mr-1">
					<li class="nav-item">
						<a class="nav-text text-secondary font-weight-normal mr-3 text-decoration-none" href="/login">Login</a>
						<a class="nav-text text-secondary font-weight-normal mr-3 text-decoration-none" href="/register">Register</a>
					</li>
				</ul>
				<form class="form-inline my-2 my-lg-0 border-0 mx-3 mx-xl-0" action="/results" accept-charset="UTF-8" method="get">
				<input type="text" name="search" id="search" class="form-control" style="height: 30px; max-width: 250px;" />
				<button class="btn btn-sm btn-outline-secondary ml-2" style="height:28px;" type="submit">Search</button>
</form>			</div>
		</nav>
		<div style="background-color: lightgrey;background-image: linear-gradient(150deg, white, #d70081); height: 5px;">
		</div>
	</div>
</header>
			
			<main>
				<div class="d-flex flex-wrap">
	<div class="col-12 col-md p-0 px-sm-5 pr-md-0">
		<div>
			<div class="mb-3">
				<img alt="Story image" class="img-fluid" src="https://netguide.co.nz/uploads/story/2020/07/16/GettyImages-1152064691.jpg">
			</div>
			<div class="mx-3 mx-sm-0">
				<h1>LPM Property Management leaves Amazon S3 buckets unsecured</h1>
				<div style="height:3px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
			</div>
		</div>
		<div class="d-flex flex-wrap mx-4 mx-sm-0">
			<div class="col-12 col-sm-3 p-0 pl-1 pt-3">
				<div class="mb-2 mr-4">
					<i class="far fa-calendar-alt text-muted mr-2"></i>
					<span class="text-muted">16 Jul 2020</span>
				</div>
				<div class="mb-3">
					<i class="fas fa-user-tie mr-1 text-muted d-inline-flex"></i>
					<a href="../../author/sarab" class="mr-3 text-muted d-inline-flex">Sara Barker</a>
				</div>
				<div class="mt-3 mt-md-5 mb-2 footer-head">Share:</div>
				<div>
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://securitybrief.co.nz/story/lpm-property-management-leaves-amazon-s3-buckets-unsecured" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fab fa-linkedin py-3 py-md-2 mr-2" style="color: #d70081"></i>LinkedIn</a>
				</div>
				<div>
					<a href="https://twitter.com/share?url=https://securitybrief.co.nz/story/lpm-property-management-leaves-amazon-s3-buckets-unsecured" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fab fa-twitter-square py-3 py-md-2 mr-2" style="color: #d70081"></i>Twitter</a>
				</div>
				<div>
					<a href="https://www.facebook.com/sharer.php?u=https://securitybrief.co.nz/story/lpm-property-management-leaves-amazon-s3-buckets-unsecured" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fas fa-thumbs-up py-3 py-md-2 mr-2" style="color: #d70081"></i>Facebook</a>
				</div>
			</div>
			<div class="col-12 col-sm-9 p-0 pt-3">				
				<div class="mr-4"><p>New Zealand property management firm LPM Property Management left more than 31,000 images of private personal information exposed on an Amazon Simple Storage Solution (S3) database, according to one security researcher.</p>

<p>As originally reported on CyberNews, researcher Jake Dixon raised the alarm after finding the images of people&rsquo;s driver&rsquo;s licences, passports, age documents, and images of maintenance requests &ndash; i.e. damaged property.</p>

<p>CyberNews published examples of the passport and driver licence pictures, with personal information redacted for privacy reasons. However, this information would have been easily accessible to anyone who had access to the right URL.</p>

<p>Dixon tried to contact LPM Property Management to let the company know about the unsecured information, however it did not respond to requests. &nbsp;Instead, Dixon worked with Amazon Web Services to secure the database.</p>

<p>Techday&nbsp;reached out to LPM Property Management for comment. A spokesperson from the firm says:</p>

<p>&quot;We take the protection of our clients&#39; data very seriously. That&#39;s why we promptly dealt with this issue once we were made aware of it. The data is fully protected after our external technical contractor acted to ensure it was safe. There is no evidence at all to suggest any unauthorised access.&quot;</p>

<p>&quot;It appears that initially a design flaw in the website prepared for us created a problem which was quickly rectified. We are now moving at pace to satisfy our clients and ourselves that all necessary steps have been taken to ensure this does not happen again. Our review will continue throughout the day. We expect to be in a position to update our clients tomorrow.&quot;</p>

<p>LPM is one of many firms to have allegedly left Amazon S3 buckets unsecured. Just last month, remote learning platform OneClass left an S3 bucket unsecured, exposing names, emails, education history, account details, and enrolment details.</p>

<p>In January, a US-based cannabis retailer left an S3 bucket open, exposing private personal information.</p>

<p>In July 2019, some Fortune 500 companies including Netflix and Ford were caught out by unsecured S3 buckets belonging to IT firm Attunity. The buckets contained a terabyte of data that included email backups, account backups, and much more.</p>

<p>But that&rsquo;s not all &ndash; Booz Allen Hamilton, Facebook, WWE, Verizon, Time Warner, Accenture, and even the Pentagon have fallen victim to unsecured S3 buckets.</p>

<p>AWS itself has repeatedly warned users about the dangers of unsecured S3 buckets. In 2017, the company rolled out several security features including the option of default encryption.</p>

<p>&ldquo;You can now mandate that all objects in a bucket must be stored in encrypted form by installing a bucket encryption configuration. If an unencrypted object is presented to S3 and the configuration indicates that encryption must be used, the object will be encrypted using encryption option specified for the bucket (the PUT request can also specify a different option),&rdquo; the company said in a blog post from November 2017.</p>

<p>It seems the security message is still not getting through to many companies and breaches continue to put data at serious risk worldwide.</p>

<p>According to Experian, United States Passports can fetch up to US$1000-2000 on the dark web &ndash; the most valuable pieces of information. Driver&rsquo;s licences can be worth up to US$20.&nbsp;</p>
</div>
				<div class="mt-4 mb-1 footer-head">
					Related stories:
				</div>
				<div class="pl-1 footer-head" style="height: 2px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
				<div class="ml-2">
					<a href="../../story/unprecedented-twitter-bitcoin-scam-targets-elon-musk-bill-gates-apple">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>Unprecedented <span class="coloured">Twitter</span> <span class="coloured">bitcoin</span> scam targets Elon Musk, Bill Gates, Apple
						</div>
					</a>
					<a href="../../story/nz-police-research-firm-caught-up-in-data-breach">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>NZ Police & research firm caught up in <span class="coloured">data breach</span>
						</div>
					</a>
					<a href="../../story/soul-machines-joins-who-to-bring-better-health-support-and-info-to-global-public">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i><span class="coloured">Soul Machines</span> joins WHO to bring better health support and info to global public
						</div>
					</a>
					<a href="../../story/research-trials-new-way-to-stop-voice-spoofers-in-their-tracks">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>Research trials new way to stop <span class="coloured">voice</span> spoofers in their tracks
						</div>
					</a>
					<a href="../../story/it-pros-report-increase-in-security-issues-due-to-remote-working">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>IT pros report increase in security issues due to <span class="coloured">remote working</span>
						</div>
					</a>
					<a href="../../story/trend-micro-home-network-security-giving-frazzled-parents-everywhere-just-that-much-more-peace-of-mind">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i><span class="coloured">Trend Micro</span> Home <span class="coloured">Network Security</span> - giving frazzled parents everywhere just that much more peace of mind
						</div>
					</a>
				</div>
				<div class="mt-4 mb-1 footer-head">
					Dig deeper:
				</div>
				<div class="pl-1 footer-head" style="height: 2px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
				<div class="d-flex pr-5 mb-5">
					<div>
						<a class="font-weight-bold text-dark" href="../../tag/data-breach">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Data breach
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/cybersecurity">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Cybersecurity
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/aws">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Amazon Web Services / AWS
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/amazon-s3">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Amazon S3
							</div>
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="col-12 col-md-4 p-0 mr-sm-5 mx-5" style="max-width: 300px;">
		<div class="mb-4">
			<div class="d-flex justify-content-center">
	<div id='div-gpt-ad-1575194141419-0' style='width: 300px; height: 600px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575194141419-0'); });
		</script>
	</div>
</div>
		</div>
		<div class="d-none d-sm-block">
			<a href="../../story/spark-boosts-rural-wireless-broadband-capacity-to-meet-covid-19-demand">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/06/preview_GettyImages-1146916934.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">Spark</span> boosts rural wireless broadband capacity to meet <span class="coloured">COVID-19</span> demand
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										Spark has boosted its rural wireless broadband capacity in a bid to meet demand following the COVID-19 lockdown.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/game-review-ghost-of-tsushima">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/15/preview_Ghost_of_Tsushima_1.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">Game review</span>: Ghost of Tsushima
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										If you love games like Assassin’s Creed, there’s no doubt that you will fall in love with this game too. The story is also great, but the gameplay is where Ghost of Tsushima really shines. <span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/microsoft-to-help-nz-job-seekers-acquire-new-digital-skills-for-the-covid-19-economy">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/03/preview_GettyImages-1148395111.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">Microsoft</span> to help NZ job seekers acquire new digital skills for the <span class="coloured">COVID-19</span> economy
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										"The digital transformation of the economy is driving demand for tech-enabled jobs across almost every industry and with it demand for people with digital skills."<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/tinder-of-real-estate-kiwi-property-app-launches">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/14/preview_GettyImages-1148812518.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									"Tinder of real estate" - Kiwi property <span class="coloured">app</span> launches
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										A new app designed to connect property sellers with potential buyers has been launched in New Zealand. <span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/samsung-named-top-brand-in-asia-pacific-for-9th-consecutive-year">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/15/preview_GettyImages-1194195748__1_.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">Samsung</span> named top brand in Asia Pacific for 9th consecutive year
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										Samsung was named number one across five categories in this year's Top 1000 Brands survey.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/natural-disasters-card-fraud-kiwis-top-security-concerns">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/07/preview_GettyImages-1192627597.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									Natural disasters, card <span class="coloured">fraud</span> Kiwis’ top security concerns
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										A study by Unisys reveals the security concerns of Kiwi consumers in the world of COVID-19.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
		</div>
	</div>
</div>
<div class="d-flex flex-wrap p-0 px-sm-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/spark-boosts-rural-wireless-broadband-capacity-to-meet-covid-19-demand">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/06/preview_GettyImages-1146916934.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Spark</span> boosts rural wireless broadband capacity to meet <span class="coloured">COVID-19</span> demand
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Spark has boosted its rural wireless broadband capacity in a bid to meet demand following the COVID-19 lockdown.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/game-review-ghost-of-tsushima">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/15/preview_Ghost_of_Tsushima_1.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Game review</span>: Ghost of Tsushima
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									If you love games like Assassin’s Creed, there’s no doubt that you will fall in love with this game too. The story is also great, but the gameplay is where Ghost of Tsushima really shines. <span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/microsoft-to-help-nz-job-seekers-acquire-new-digital-skills-for-the-covid-19-economy">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/03/preview_GettyImages-1148395111.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Microsoft</span> to help NZ job seekers acquire new digital skills for the <span class="coloured">COVID-19</span> economy
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									"The digital transformation of the economy is driving demand for tech-enabled jobs across almost every industry and with it demand for people with digital skills."<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/tinder-of-real-estate-kiwi-property-app-launches">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/14/preview_GettyImages-1148812518.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								"Tinder of real estate" - Kiwi property <span class="coloured">app</span> launches
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									A new app designed to connect property sellers with potential buyers has been launched in New Zealand. <span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/samsung-named-top-brand-in-asia-pacific-for-9th-consecutive-year">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/15/preview_GettyImages-1194195748__1_.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Samsung</span> named top brand in Asia Pacific for 9th consecutive year
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Samsung was named number one across five categories in this year's Top 1000 Brands survey.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/natural-disasters-card-fraud-kiwis-top-security-concerns">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/07/preview_GettyImages-1192627597.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Natural disasters, card <span class="coloured">fraud</span> Kiwis’ top security concerns
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									A study by Unisys reveals the security concerns of Kiwi consumers in the world of COVID-19.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/the-outer-worlds-switch-a-great-game-but-a-terrible-port">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/06/26/preview_Outer.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								The Outer Worlds (Switch): A great game but a terrible port 
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Anyone that was excited about this Switch port was waiting to see how the graphics will turn out. We were right to be worried, as this is the side that really pulls this game down.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-jbl-tune-220tws">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/09/preview_357836-JBL_TUNE220TWS_Lifestyleimage_White-1f0771-original-1593442245.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Hands-on <span class="coloured">review</span>: <span class="coloured">JBL</span> Tune 220TWS
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Another great part of the design is the earbuds themselves. Most other earbuds on the market can’t be worn for more than two hours at a time because of the amount of pressure they put on ear canals. Thankfully, the JBL Tune 220 were designed with all-day wear in mind. <span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-ultimate-ears-hyperboom-it-s-all-about-that-bass">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/06/30/preview_hyperboom-lifestyle.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Hands-on <span class="coloured">review</span>: <span class="coloured">Ultimate Ears</span> Hyperboom - it’s all about that bass
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									 If life for you is a party just waiting to happen, you will find the Ultimate Ears Hyperboom an indispensable piece of kit.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>

</div>
<div class="mt-3 mx-5 mb-4 fade-1">
</div>
<div class="d-flex flex-wrap p-0 px-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/video-games-market-booming-following-covid-19-related-lockdowns">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/02/preview_GettyImages-1170073824.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Video games <span class="coloured">market</span> booming following <span class="coloured">COVID-19</span> related lockdowns
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								As an industry custom-built for people to stay indoors, it is understandable that the global video games market has boomed in the last few months, bringing huge profits for the leading gaming companies and their shareholders.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/money-grabbing-tone-deaf-vocus-vodafone-2degrees-slam-chorus-over-fibre-price-increases">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/14/preview_GettyImages-1050210996__2_.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							"Money grabbing, tone deaf" - <span class="coloured">Vocus</span>, <span class="coloured">Vodafone</span>, <span class="coloured">2degrees</span> slam <span class="coloured">Chorus</span> over <span class="coloured">fibre</span> price increases
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Vocus slammed the news from Chorus that it will increase fibre prices, labelling the move as "cynical, money grabbing and unwarranted".<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/soul-machines-joins-who-to-bring-better-health-support-and-info-to-global-public">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/13/preview_GettyImages-1159700358.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Soul Machines</span> joins WHO to bring better health support and info to global public
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Soul Machines has now officially joined WHO’s Access Initiative (AI) for Quitting Tobacco to help share WHO’s information during the COVID-19 pandemic and help more one billion tobacco users quit.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/almost-40-of-the-earth-s-population-will-be-gamers-by-2023">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/06/29/preview_mobile_game.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Almost 40% of the Earth's population will be gamers by 2023
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								There will be 3 billion gamers on the planet by the time 2023 comes along, and the gaming market will suprass US$200 billion worldwide during the same year, according to the latest data from Newzoo.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-eksa-e900-pro-gaming-headset">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/14/preview_EKSA.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Hands-on <span class="coloured">review</span>: <span class="coloured">EKSA</span> E900 Pro <span class="coloured">gaming</span> headset
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Built for gaming, it promises to give that authentic gaming experience, so you’ll know if that character behind you is making threatening noises. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/companies-digital-etiquette-still-a-little-rough-around-the-edges">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/06/30/preview_GettyImages-1199495950.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Companies' digital etiquette still a little rough around the edges
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Australians are more comfortable with drinking alcohol on a video conference than other nationalities, a new survey has found.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/advertisers-modelling-gfc-behaviour-as-facebook-ad-costs-tank-and-google-ads-rise">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/01/preview_GettyImages-1164976229.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Advertisers modelling GFC behaviour as Facebook ad costs tank and Google Ads rise 
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								"Marketers are looking to prove return on investment by spending on what is measurable and targeting customers who are already searching and already in the click and buy cycle."<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hp-inc-pledges-to-eliminate-75-of-single-use-plastic-by-2025">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/02/preview_GettyImages-1162889110.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">HP Inc</span> pledges to eliminate 75% of single-use plastic by 2025
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								 This transition from plastic to molded fibre has already eliminated 933 tonnes of hard-to-recycle expanded plastic foam last year, according to HP.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/kiwis-and-aussies-among-most-concerned-globally-about-data-privacy">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/06/29/preview_cybersecurity42.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Kiwis and Aussies among most concerned globally about <span class="coloured">data privacy</span>
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								New research from Genesys finds the two neighbours value their data privacy more than other regions - but, as always, there are key differences of opinions too.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-sennheiser-hd-350bt-wireless">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/01/preview_Sennh1.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Hands-on <span class="coloured">review</span>: <span class="coloured">Sennheiser</span> HD 350BT Wireless
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Sennheiser did a great job achieving an elegant but practical design. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/game-review-burnout-paradise-remastered-switch">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/03/preview_jhqsembth4bcttr8bvgq.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Game review</span>: <span class="coloured">Burnout Paradise Remastered</span> (Switch)
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Criterion’s Burnout Paradise gets yet another re-release, this time for the Nintendo Switch with Burnout Paradise Remastered.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-western-digital-wd_black-p50-game-drive">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/06/preview_WD_Black_P50_04.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Hands-on <span class="coloured">review</span>: <span class="coloured">Western Digital</span> WD_Black P50 Game Drive
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Western Digital gives gamers a glimpse of the future today with their WD_Black P50 NVMe solid-state drive.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/spark-announces-next-phase-of-landline-voice-calling-upgrade-ends-voice-over-copper-services">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/16/preview_GettyImages-1037848024.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Spark</span> announces next phase of landline <span class="coloured">voice</span> calling upgrade, ends <span class="coloured">voice</span>-over-copper services
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								"We are giving notice that we will no longer be selling PSTN services in Devonport and Miramar from mid-August."<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/kiwi-scoops-grand-photography-prize-at-sony-alpha-awards">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/08/preview_Oscar_Hetherington_-_BackWash.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Kiwi scoops grand <span class="coloured">photography</span> prize at <span class="coloured">Sony</span> Alpha Awards
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Wanaka-based Oscar Hetherington won this year’s award for his seascape photo, called ‘Back Wash’. He’s the fourth consecutive Kiwi to win the grand prize – and $10,000 worth of Sony camera gear to boot.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/lenovo-picks-budding-kiwi-game-developer-as-legion-epprentice">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/14/preview_GettyImages-1183215664.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Lenovo</span> picks budding Kiwi game developer as ‘Legion Epprentice’
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Lenovo has announced the winner of its Lenovo Legion Epprenticeship, an initiative created to encourage budding developers wanting a career in gaming.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/privacy-act-to-roll-out-in-december-as-kiwis-support-stronger-privacy-laws">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/06/30/preview_GettyImages-1193784437.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Privacy</span> Act to roll out in December as Kiwis support stronger <span class="coloured">privacy</span> laws
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Of 1398 polled New Zealanders, 65% are in favour of strong privacy regulation, 29% are happy with the same level of regulation, and 6% prefer less legislation.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/time-to-take-responsibility-e-waste-a-global-crisis">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/06/29/preview_GettyImages-1017670284.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Time to take responsibility: <span class="coloured">E-waste</span> - a global crisis
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								e-Waste is the world’s fastest-growing domestic waste stream, fueled by consumption rates of equipment, short life cycles, and few options for repair.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-oppo-a72-the-budget-phone-with-killer-cameras">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/07/03/preview_Copy_of_A72_-_Lifestyle_2.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Hands-on <span class="coloured">review</span>: <span class="coloured">OPPO</span> A72, the budget phone with killer cameras
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								I never expect budget phones to come with a fast charger, but this is another area where OPPO made sure to take care of the consumer. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
</div>
<div class="mt-3 mx-5 mb-4 fade-1">
</div>
<div class="d-flex flex-wrap p-0 px-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/game-review-51-worldwide-games-for-nintendo-switch">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Game review</span>: 51 Worldwide Games for <span class="coloured">Nintendo</span> Switch
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					There are tabletop games, card games, virtual sport games and more - a combination of which led me down a games rabbit-hole lasting entire weekends.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/pny-launches-high-performance-xlr8-gaming-rgb-memory">
			<div class="font-weight-bold mt-3">
				<span class="coloured">PNY</span> launches high-performance XLR8 <span class="coloured">Gaming</span> RGB <span class="coloured">Memory</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					PNY’s XLR8 range is aimed at the PC enthusiast market. The range sports a more aggressive industrial styling suited to high-end PC cases that show off the components inside.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/they-don-t-make-things-like-they-used-to-why-devices-aren-t-built-to-last">
			<div class="font-weight-bold mt-3">
				'They don't make things like they used to' - why devices aren't built to last
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					“People lament the fact that things aren’t repairable, and that things don’t seem to last as long as they used to, and they’re right."<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/belkin-unveils-new-portable-wireless-charging-units-and-screen-protection-for-apple-devices">
			<div class="font-weight-bold mt-3">
				<span class="coloured">BELKIN</span> unveils new portable <span class="coloured">wireless charging</span> units and screen protection for <span class="coloured">Apple</span> devices
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Belkin has unveiled the newest additions to its SCREENFORCE screen protection for MacBooks and BOOSTCHARGE mobile power collections for multiple Apple devices.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/hands-on-review-jbl-quantum-one-headset">
			<div class="font-weight-bold mt-3">
				Hands-on <span class="coloured">review</span>: <span class="coloured">JBL</span> Quantum One <span class="coloured">headset</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The JBL Quantum One headset is a premium product that delivers excellent sound no matter what device you use it on. It’s also very comfortable and one of the best headsets I have ever used. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/bricktastic-nintendo-s-nes-is-coming-back-in-lego-form">
			<div class="font-weight-bold mt-3">
				Bricktastic! <span class="coloured">Nintendo</span>'s NES is coming back - in <span class="coloured">LEGO</span> form
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					LEGO is continuing its love affair with Nintendo with a new built that will almost certainly appeal to brick lovers and retro console fans alike.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/spark-vodafone-and-2degrees-team-up-with-police-and-nzta-to-tackle-texting-while-driving">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Spark</span>, <span class="coloured">Vodafone</span> and <span class="coloured">2degrees</span> team up with <span class="coloured">police</span> and <span class="coloured">NZTA</span> to tackle texting while driving
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					"The reality is that phone use by drivers is commonplace in New Zealand and this is a hard behaviour to shift."<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/hands-on-review-corsair-dark-core-rgb-pro-wireless-mouse">
			<div class="font-weight-bold mt-3">
				Hands-on <span class="coloured">review</span>: <span class="coloured">Corsair</span> Dark Core RGB Pro wireless <span class="coloured">mouse</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					We take the gaming accessories manufacturers latest high precision mouse to the test.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/lenovo-launches-newest-thinkcentre-nano-range">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Lenovo</span> launches newest ThinkCentre nano range
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The range has taken the ‘nano’ approach to form factors, releasing a range of ultra-small products suited for the modern workplace.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/nz-police-research-firm-caught-up-in-data-breach">
			<div class="font-weight-bold mt-3">
				NZ Police & research firm caught up in <span class="coloured">data breach</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The firm believes that the breach could have compromised contact details of a number of people who have had contact with the police.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/microsoft-spruces-up-teams-platform-with-several-new-features">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Microsoft</span> spruces up Teams platform with several new features
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					A new set of features to help virtual interactions become more engaging as the world pivots towards a stronger combination of remote and in-office working.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/samsung-unveils-2-new-premium-soundbar-models">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Samsung</span> unveils 2 new premium soundbar models
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The HW-Q950T and HW-Q900T are premium additions to Samsung’s suite of Dolby Atmos soundbars, both supporting DTS:X technology for multi-dimensional audio capability.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/unprecedented-twitter-bitcoin-scam-targets-elon-musk-bill-gates-apple">
			<div class="font-weight-bold mt-3">
				Unprecedented <span class="coloured">Twitter</span> <span class="coloured">bitcoin</span> scam targets Elon Musk, Bill Gates, Apple
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					As part of the attack, the hacked accounts each tweeted a link and implored their millions of followers to send bitcoin to the address, promising to send back double the donated amount back to the sender. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/hands-on-review-epos-sennheiser-game-one">
			<div class="font-weight-bold mt-3">
				Hands-on <span class="coloured">review</span>: Epos <span class="coloured">Sennheiser</span> Game One 
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					We take a look as Epos’ versatile open acoustic wired gaming headset.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/sony-brings-the-noise-with-new-high-power-audio-systems">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Sony</span> brings the noise with new high-power <span class="coloured">audio</span> systems
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Greater sound range and height, exciting lighting options, karaoke leaderboards, guitar inputs all in a single robust unit.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/dell-announces-xps-desktop-s-series-monitors">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Dell</span> announces XPS Desktop, S-series <span class="coloured">monitor</span>s
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The new desktop offers the XPS design sensibility in a configurable desktop, and new monitors including a curved, 4K 32in UHD.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/kiwi-game-developers-move-forward-with-indigenous-gaming-platform-katuku-island">
			<div class="font-weight-bold mt-3">
				Kiwi game developers move forward with indigenous <span class="coloured">gaming</span> platform Katuku Island
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					“We created Katuku Island to bring cultural literacy to a technological platform that uses Maori Toi graphics, sounds, characters, tribal tattoo and indigenous challenges. As an indigenous researcher and business owner, I wanted to make a difference.”<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/game-review-borderlands-legendary-collection-on-nintendo-switch">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Game <span class="coloured">review</span>: Borderlands Legendary Collection on <span class="coloured">Nintendo</span> Switch
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					I was pleasantly surprised when I opened Borderlands (2009) and the highly stylised art direction and animation didn’t seem like it was from the same year that Barack Obama first took office.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

</div>
<div class=" text-center">
	<a href="../../../next?page=2" class="btn text-light font-weight-bold mt-3" style="background-color: #d70081">
		More stories
	</a>
</div>
			</main>
		</div>
		<div class="d-flex">
			<footer class="w-100">
	<div class="p-5" style="background-color: #d70081;">
		<div class="d-flex flex-wrap bg-white">
			<div class="col-12 col-md-6 col-lg-5 mb-2 p-3 mt-3">
				<div class="ml-3">
					<img class="img-fluid" src="../../../../../brands/ng-nz-logo.png" alt="ng-nz logo" style="max-height:88px; margin-left: -5px; margin-top: -5px;">
				</div>
				<div class="mt-2 mb-3 text-muted ml-3">
					Consumer technology news for every New Zealander
				</div>
			</div>
			<div class="col-12 col-md-6 col-lg-7 mb-2 d-flex flex-wrap p-3">
				<div class="col-12 col-md-4">
					<div class="footer-head my-3">Follow</div>
					<ul class="list-unstyled">
						<li class="py-2 py-md-1"><a href="https://send.techday.com/subscription?f=Iri5MeeubVYiVu1VQXlBQYrVRyyslAORmBqrfpC8924tS4WarWOTfX2CQS7L7oy1gsoNHfRC8oRRSPq0ZhFa9SYg" class="text-decoration-none py-2 py-md-1"><i class="fas fa-envelope mr-2"></i>Subscribe</a></li>
						<li class="py-2 py-md-1"><a href="https://www.linkedin.com/groups/2758720/" class="text-decoration-none py-2 py-md-1"><i class="fab fa-linkedin mr-2"></i>LinkedIn</a></li>
						<li class="py-2 py-md-1"><a href="https://twitter.com/NetGuideNZ" class="text-decoration-none py-2 py-md-1"><i class="fab fa-twitter-square mr-2"></i>Twitter</a></li>
						<li class="py-2 py-md-1"><a href="https://www.facebook.com/netguidenz/" class="text-decoration-none py-2 py-md-1"><i class="fas fa-thumbs-up mr-2"></i>Facebook</a></li>
						<li class="py-2 py-md-1"><a href="https://instagram.com/techdaynetwork" class="text-decoration-none py-2 py-md-1"><i class="fab fa-instagram mr-2"></i>Instagram</a></li>
						<li class="py-2 py-md-1"><a href="../../../feed" class="text-decoration-none py-2 py-md-1"><i class="fas fa-rss-square mr-2"></i>RSS feed</a></li>
					</ul>
				</div>
				<div class="col-12 col-md-4">
					<div class="footer-head my-3">About</div>
					<ul class="list-unstyled">
						<li class="py-2 py-md-1"><a href="../../../advertise" class="text-decoration-none py-2 py-md-1">Advertise</a></li>
						<li class="py-2 py-md-1"><a href="../../../contact-us" class="text-decoration-none py-2 py-md-1">Contact us</a></li>
						<li class="py-2 py-md-1"><a href="../../../feature-calendar" class="text-decoration-none py-2 py-md-1">Feature calendar</a></li>
						<li class="py-2 py-md-1"><a href="../../../tag/faq" class="text-decoration-none py-2 py-md-1">Frequently asked questions</a></li>
						<li class="py-2 py-md-1"><a href="../../../media-kit" class="text-decoration-none py-2 py-md-1">Media kit</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-love-list" class="text-decoration-none py-2 py-md-1">Our love list</a></li>
						<li class="py-2 py-md-1"><a href="https://techday.co.nz" class="text-decoration-none py-2 py-md-1">Our sites</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-team" class="text-decoration-none py-2 py-md-1">Our team</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-terms" class="text-decoration-none py-2 py-md-1">Our terms</a></li>
					</ul>
				</div>
				<div class="col-12 col-md-4">
					<ul class="list-unstyled">
						<li class="footer-head my-3">Sites</li>
						<li class="py-2 py-md-1">
							<a href="https://bizedge.co.nz" class="text-dark text-decoration-none py-2 py-md-1">bizEDGE</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://cfotech.co.nz" class="text-dark text-decoration-none py-2 py-md-1">CFOtech</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://channellife.co.nz" class="text-dark text-decoration-none py-2 py-md-1">ChannelLife</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://futurefive.co.nz" class="text-dark text-decoration-none py-2 py-md-1">FutureFive</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://gameconsole.co.nz" class="text-dark text-decoration-none py-2 py-md-1">GameConsole</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://itbrief.co.nz" class="text-dark text-decoration-none py-2 py-md-1">IT Brief</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://netguide.co.nz" class="text-dark text-decoration-none py-2 py-md-1">NetGuide</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://securitybrief.co.nz" class="text-dark text-decoration-none py-2 py-md-1">SecurityBrief</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="text-center">
		<div class="footer-copyright my-3 my-xs-1 text-dark">© 2020 Techday Ltd, All rights reserved. <a class="footer-copyright my-3 my-xs-1" href="https://hd.net.nz/dedicated-servers">Dedicated Servers powered by HD</a></div> 
	</div>
</footer>
		</div>
	</div>
</body>
</html>