<!DOCTYPE html>
<html lang="en">
<head>
	<title>No surprise: Vodafone calls and data usage up as week three of lockdown sets in</title>

<meta charset="utf-8">

<link rel="canonical" href="https://futurefive.co.nz/story/no-surprise-vodafone-calls-and-data-usage-up-as-week-three-of-lockdown-sets-in">
<link rel="amphtml" href="https://netguide.co.nz/amp/story/no-surprise-vodafone-calls-and-data-usage-up-as-week-three-of-lockdown-sets-in">

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="m0krdqwlCbt9NIE0GGxRPQ+Il8SBr876xoP0DcWHbHQfcVXhfI6zgDwyKSHym3vBveQeEc6EkCs4fumizCCO9w==" />

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" >

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.13.0/css/all.min.css" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" media="screen" href="/assets/frontend-10327d6e0ec41ab998b14e75a28e5106291a22ad1735f63923d4e5b8e68f9d7a.css" data-turbolinks-track="reload" />
<script src="/assets/frontend-b41451538ca07968a550b12d39b939108573e91e9221176d5fa8ca9f784f0cae.js" data-turbolinks-track="reload"></script>

<link rel="apple-touch-icon" type="image/png" href="../../../../brands/ng-nz-apple-touch-icon.png">
<link rel="shortcut icon" type="image/x-icon" href="../../../../../brands/ng-nz-shortcut-icon.png" >
<link rel="icon" type="image/png" href="../../../../brands/ng-nz-icon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="../../../../brands/ng-nz-icon-16.png" sizes="16x16">
<link rel="alternate" type="application/rss+xml" title="NetGuide New Zealand Feed" href="../../../../feed">

<meta name="description" content="Calls and data usage on the Vodafone network remain high, according to Vodafone NZ who has released its latest network report in week 3 of lockdown. " >
<meta property="fb:app_id" content="267265230792191" />
<meta property="og:url" content="https://netguide.co.nz/story/no-surprise-vodafone-calls-and-data-usage-up-as-week-three-of-lockdown-sets-in" />
<meta property="og:type" content="article" />
<meta property="og:title" content="No surprise: Vodafone calls and data usage up as week three of lockdown sets in" />
<meta property="og:description" content="Calls and data usage on the Vodafone network remain high, according to Vodafone NZ who has released its latest network report in week 3 of lockdown. " />
<meta property="og:image" content="https://netguide.co.nz/uploads/story/2020/04/09/GettyImages-1172877307.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="677" />
<meta property="og:image:alt" content="Story image" />
<meta name="author" content="Shannon Williams">
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="NetGuideNZ" />
<meta name="twitter:title" content="No surprise: Vodafone calls and data usage up as week three of lockdown sets in" >
<meta name="twitter:description" content="Calls and data usage on the Vodafone network remain high, according to Vodafone NZ who has released its latest network report in week 3 of lockdown. " >
<meta name="twitter:image" content="https://netguide.co.nz/uploads/story/2020/04/09/GettyImages-1172877307.jpg" >
<meta name="twitter:image:src" content="https://netguide.co.nz/uploads/story/2020/04/09/GettyImages-1172877307.jpg" >
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://netguide.co.nz/story/no-surprise-vodafone-calls-and-data-usage-up-as-week-three-of-lockdown-sets-in"
    },
    "headline": "No surprise: Vodafone calls and data usage up as week three of lockdown sets in",
    "image": [
      "https://netguide.co.nz/uploads/story/2020/04/09/preview_GettyImages-1172877307.jpg",
      "https://netguide.co.nz/uploads/story/2020/04/09/GettyImages-1172877307.jpg"
     ],
    "datePublished": "2020-04-09 16:57:00 +1200",
    "dateModified": "2020-04-09 17:00:47 +1200",
    "author": {
      "@type": "Person",
      "name": "Shannon Williams",
      "@id": "https://netguide.co.nz/author/shannonw"
    },
     "publisher": {
      "@type": "Organization",
      "name": "NetGuide New Zealand",
      "url": "https://netguide.co.nz",
      "logo": {
        "@type": "ImageObject",
        "url": "https://netguide.co.nz/brands/ng-nz-icon-200.png",
        "height": "200",
        "width": "200"
      }
    },
    "description": "Calls and data usage on the Vodafone network remain high, according to Vodafone NZ who has released its latest network report in week 3 of lockdown. "
  }
</script>

<style>
  p a:hover, p a:visited, p a:link, p a:active, li a:hover, li a:visited, li a:link, li a:active
  {
    text-decoration: underline;
    color: #d70081;
    font-weight: bold;
  }
  h4{
    color: #d70081;
    font-weight: bold;
    font-size: 17px;
  }
  .coloured{
    color: #d70081;
    font-style: normal;
  }
  div.fade-3{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 3px;
  }
  div.fade-2{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 2px;
  }
  div.fade-1{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 1px;
  }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10816831-47">
</script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-10816831-47');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/171768464/NG_NZ_SUPERTILE', [300, 600], 'div-gpt-ad-1575194141419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('KEYWORD', ["Vodafone", "Data usage", "Broadband", "Netflix", "YouTube", "Video streaming", "Novel coronavirus", "COVID-19"]).setTargeting('SID', ['246669']);
    googletag.enableServices();
  });
</script>
</head>
<body class="bg-light justify-content-center" onload="ieCheck();">
	<div class="container-fluid p-0" id="content" style="max-width: 1440px;">
		<div class="bg-white m-0 p-0 shadow-lg pb-5">
			<header class="d-flex flex-wrap">
	<div class="col-12 col-lg-5 col-xl-4 p-5 p-sm-5 order-2 order-g-1" >
			<a href="../../../../../"><img class="img-fluid" src="../../../../../brands/ng-nz-logo.png" alt="ng-nz logo" style="max-height:88px; margin-left: -5px; margin-top: -5px;"></a>
	</div>
	<div class="col-12 col-lg-7 col-xl-8 p-0 order-1 order-lg-2">
		<nav class="navbar navbar-expand-xl navbar-light bg-light" style="background-color: lightgrey;background-image: linear-gradient(150deg, white, lightgrey)">
			<div class="navbar-brand nav-text text-secondary mt-1 ml-3" >Consumer technology news for every New Zealander</div>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarTogglerDemo02" aria-controls="navbarTogglerDemo02" aria-expanded="false" aria-label="Toggle navigation">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarTogglerDemo02">
				<ul class="navbar-nav ml-3 ml-xl-auto mt-2 mt-lg-0 mr-1">
					<li class="nav-item">
						<a class="nav-text text-secondary font-weight-normal mr-3 text-decoration-none" href="/login">Login</a>
						<a class="nav-text text-secondary font-weight-normal mr-3 text-decoration-none" href="/register">Register</a>
					</li>
				</ul>
				<form class="form-inline my-2 my-lg-0 border-0 mx-3 mx-xl-0" action="/results" accept-charset="UTF-8" method="get">
				<input type="text" name="search" id="search" class="form-control" style="height: 30px; max-width: 250px;" />
				<button class="btn btn-sm btn-outline-secondary ml-2" style="height:28px;" type="submit">Search</button>
</form>			</div>
		</nav>
		<div style="background-color: lightgrey;background-image: linear-gradient(150deg, white, #d70081); height: 5px;">
		</div>
	</div>
</header>
			
			<main>
				<div class="d-flex flex-wrap">
	<div class="col-12 col-md p-0 px-sm-5 pr-md-0">
		<div>
			<div class="mb-3">
				<img alt="Story image" class="img-fluid" src="https://netguide.co.nz/uploads/story/2020/04/09/GettyImages-1172877307.jpg">
			</div>
			<div class="mx-3 mx-sm-0">
				<h1>No surprise: Vodafone calls and data usage up as week three of lockdown sets in</h1>
				<div style="height:3px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
			</div>
		</div>
		<div class="d-flex flex-wrap mx-4 mx-sm-0">
			<div class="col-12 col-sm-3 p-0 pl-1 pt-3">
				<div class="mb-2 mr-4">
					<i class="far fa-calendar-alt text-muted mr-2"></i>
					<span class="text-muted">09 Apr 2020</span>
				</div>
				<div class="mb-3">
					<i class="fas fa-user-tie mr-1 text-muted d-inline-flex"></i>
					<a href="../../author/shannonw" class="mr-3 text-muted d-inline-flex">Shannon Williams</a>
				</div>
				<div class="mt-3 mt-md-5 mb-2 footer-head">Share:</div>
				<div>
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://futurefive.co.nz/story/no-surprise-vodafone-calls-and-data-usage-up-as-week-three-of-lockdown-sets-in" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fab fa-linkedin py-3 py-md-2 mr-2" style="color: #d70081"></i>LinkedIn</a>
				</div>
				<div>
					<a href="https://twitter.com/share?url=https://futurefive.co.nz/story/no-surprise-vodafone-calls-and-data-usage-up-as-week-three-of-lockdown-sets-in" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fab fa-twitter-square py-3 py-md-2 mr-2" style="color: #d70081"></i>Twitter</a>
				</div>
				<div>
					<a href="https://www.facebook.com/sharer.php?u=https://futurefive.co.nz/story/no-surprise-vodafone-calls-and-data-usage-up-as-week-three-of-lockdown-sets-in" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fas fa-thumbs-up py-3 py-md-2 mr-2" style="color: #d70081"></i>Facebook</a>
				</div>
			</div>
			<div class="col-12 col-sm-9 p-0 pt-3">				
				<div class="mr-4"><p>Calls and data usage on the Vodafone network remain high, according to Vodafone NZ who has released its latest network report in week 3 of lockdown.&nbsp;</p>

<p>As well as high call and data usage, daytime online entertainment is proving popular, while network investment ramps up, the telecommunication provider says.</p>

<p>&quot;We&#39;ve had another busy week at Vodafone, ensuring online and phone traffic flows smoothly for our customers as well as undertaking essential maintenance and investing in network upgrades to keep New Zealanders connected during COVID-19 level 4 lockdown and beyond,&quot; says Tony Baird, wholesale &amp; infrastructure director, Vodafone NZ.</p>

<p>&nbsp;&quot;COVID-19 has caused significant business impacts in every sector of the economy, including ours. It&#39;s important we play our part in New Zealand&#39;s fight against COVID-19 as much as we can and help customers stay connected in this time of need,&quot; he says.</p>

<p>&quot;To that end, our teams are working overtime with lots of late nights on our networks, we&#39;re buying new software and adding extra technology into the mix to avoid online traffic jams. We&#39;re proud of the way in which we have been able to respond for our customers so far,&quot; says Baird.</p>

<p>&quot;This has meant some cost-pressures from increased demands on our network, which were delivering at no extra charge for the vast majority of our customers who are on fixed price unlimited plans.&quot;</p>

<p>&nbsp;The telco&#39;s latest analysis shows some new interesting trends in the ways COVID-19 is changing internet traffic and user behaviour.</p>

<p>Aucklanders and Cantabrians love to chat and Auckland data use jumps more than other regions, it shows.</p>

<p>&quot;We&#39;re consistently seeing time on voice calls sit at 60% higher than pre-lockdown levels, on average. But there are some interesting nuances,&quot; Baird says.</p>

<p>&quot;On weekdays, as work takes hold and conference calls replace in-person meetings, Aucklanders are spending the longest, or around 44% more minutes on phone calls while those in Christchurch spend 34% more time on the phone. As the least chatty, Kaikoura district locals are spending -7% fewer minutes on phone calls during the week,&quot; he explains.</p>

<p>&quot;But this flips on weekends, when Christchurch locals take the turn as the chattiest region spending a whopping 87% more minutes on phone calls vs Aucklanders who spend 77% more minutes chatting on Sundays compared to pre-lockdown levels. However, Kaikoura locals made up for shorter calls during the week, with 71% more minutes spent talking on the phone on the weekend.&quot;</p>

<p>The report shows SMS messages are down -25%, as New Zealanders instead turn to online messaging and voice calls on apps such as WhatsApp and Facebook messenger.</p>

<p>&nbsp;Online data continues to be 20% higher across the country, with spikes of up to 30%. Auckland is skewing a little higher on data use (+22%), vs Christchurch (+19%) and Wellington (+17%).</p>

<p>According to the report, daytime entertainment has become increasingly popular.</p>

<p>&quot;We&#39;re seeing daytime online entertainment increase as Kiwis look to fill their time at home with video streaming,&quot; says Baird.</p>

<p>&quot;YouTube and Netflix viewing is around 20% higher than usual peaks. During lockdown, YouTube usage ramps up at about 9am and stays high throughout the whole day, whereas pre-COVID-19 you would see this increase from around 5pm,&quot; he explains.</p>

<p>&quot;Similarly, now we&#39;re seeing Netflix usage start to ramp up at 11am, compared to previous times where it would ramp up from around 3pm onwards.&quot;</p>

<p>Meanwhile, Vodafone has added additional capacity to 265 x 4G cell sites.</p>

<p>&quot;We&#39;re investing in numerous urgent projects to add capacity, which this week included 265 of our 4G cell sites around the country,&quot; says Baird.</p>

<p>&quot;Thanks to Nokia for providing the necessary software to complete this upgrade, and Dense Air for offering us their 2.6GHz radio spectrum for three months to boost internet capacity with a number of Rural Broadband Initiative 1 (RBI1) customers benefitting, as well as those in urban areas.</p>

<p>&quot;Since we started offering rural broadband customers unlimited free data overnight, we have seen up to 40% more data consumed between midnight and 9am. This additional spectrum will help, but theres no silver bullet for rural users and building additional cell sites via the Rural Connectivity Group will make the most difference in the longer-term,&quot; he explains.</p>

<p>&quot;We&#39;re working with various government agencies on ways to further increase internet capacity.&quot;</p>

<p>&quot;We&#39;re working on upgrading cell sites from 3G to 4G where we can in, in another effort to boost capacity with Levin and Porirua being two areas benefitting,&quot; Baird continues.</p>

<p>&quot;We have deployed cell sites on wheels (COWs) to boost areas of congestion in essential services including a hospital in Kawakawa, north of Whangarei.</p>

<p>&quot;Another project we needed to complete before the winter rain sets in was to upgrade a key section of fibre cabling near Kaikoura.</p>

<p>&nbsp;&quot;All of these efforts require a lot of time and effort from our hardworking engineers and partners, but we&#39;re committed to investing to keep our customers connected during this time when internet and phone connections are even more important,&quot; he says.</p>

<p>&quot;Staying in touch with friends and family, and keeping life as normal as possible during lockdown is incredibly important. Our Vodafone team created a cool great this week showing all the ways that they are using technology to work, life and play online and connect to missing family and friends,&quot; Baird adds.</p>

<p>&quot;Our technology enables remote connectivity like never before and CV19 has shown everyone that video calls can often be just as good as face-to-face meetings. A side benefit is the environment is thanking us too, with reports showing emissions are going down, which is something we could consider longer-term.</p>

<p>&quot;We&#39;ll keep managing the operational and financial impacts that such large increases in data and phone use are placing on our networks, and balance the reduced revenue impacts as we help New Zealander in a time of need.&quot;</p>
</div>
				<div class="mt-4 mb-1 footer-head">
					Related stories:
				</div>
				<div class="pl-1 footer-head" style="height: 2px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
				<div class="ml-2">
					<a href="../../story/covid-19-contactless-payment-limit-increased-to-200">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i><span class="coloured">COVID-19</span>: Contactless payment limit increased to $200 
						</div>
					</a>
					<a href="../../story/kiwis-put-off-major-purchases-over-covid-19-financial-stress">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>Kiwis put off major purchases over <span class="coloured">COVID-19</span> financial stress
						</div>
					</a>
					<a href="../../story/opportunity-knocks-for-robotics-in-world-of-covid-19">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>Opportunity knocks for <span class="coloured">robotics</span> in world of <span class="coloured">COVID-19</span>
						</div>
					</a>
					<a href="../../story/trade-me-outlaws-all-non-essential-items-announces-strict-new-guidelines">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i><span class="coloured">Trade Me</span> outlaws all 'non-essential' items, announces strict new guidelines
						</div>
					</a>
					<a href="../../story/vodafone-seeing-traffic-increasing-up-to-100-more-than-february">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i><span class="coloured">Vodafone</span> seeing traffic increasing up to 100% more than February
						</div>
					</a>
					<a href="../../story/3d-printing-offers-hope-to-healthcare-workers-during-covid-19">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>3D printing offers hope to healthcare workers during <span class="coloured">COVID-19</span>
						</div>
					</a>
				</div>
				<div class="mt-4 mb-1 footer-head">
					Dig deeper:
				</div>
				<div class="pl-1 footer-head" style="height: 2px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
				<div class="d-flex pr-5 mb-5">
					<div>
						<a class="font-weight-bold text-dark" href="../../tag/vodafone">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Vodafone
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/data-usage">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Data usage
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/broadband">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Broadband
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/netflix">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Netflix
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/youtube">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>YouTube
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/video-streaming">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Video streaming
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/novel-coronavirus">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Novel coronavirus
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/covid-19">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>COVID-19
							</div>
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="col-12 col-md-4 p-0 mr-sm-5 mx-5" style="max-width: 300px;">
		<div class="mb-4">
			<div class="d-flex justify-content-center">
	<div id='div-gpt-ad-1575194141419-0' style='width: 300px; height: 600px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575194141419-0'); });
		</script>
	</div>
</div>
		</div>
		<div class="d-none d-sm-block">
			<a href="../../story/working-from-home-accessorise-your-home-office-for-efficiency">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/31/preview_home_office.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									Working from home? Accessorise your <span class="coloured">home office</span> for efficiency
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										COVID-19 is showing no signs of slowing down in the near future, and work-from-home setups may need to stay in place for months to come. Why not make your rig as comfortable as stylish as possible?<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/3d-printing-offers-hope-to-healthcare-workers-during-covid-19">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/02/preview_GettyImages-1167549708.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									3D printing offers hope to healthcare workers during <span class="coloured">COVID-19</span>
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										3D printing has been utilised by medical institutions and staff on the frontlines to solve immediate challenges around safety as stocks of personal protective equipment (PPE) drop.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/cyclone-named-essential-nz-supplier-for-online-learning-devices">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/02/preview_GettyImages-1165703192.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">Cyclone</span> named essential NZ supplier for <span class="coloured">online learning</span> devices
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										The Ministry of Education has selected Cyclone as one of a handful of essential business suppliers for devices and technologies used in distance and online learning.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/vodafone-warns-customers-as-online-scams-increase-due-to-covid-19">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/31/preview_GettyImages-918521002__1_.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">Vodafone</span> warns customers as <span class="coloured">online <span class="coloured">scams</span> increase due to <span class="coloured">COVID-19</span>
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										Vodafone New Zealand is urging its customers to be more vigilant on digital channels.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/hands-on-review-skull-co-gripcase-bundle-for-nintendo-switch">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/06/preview_grip_final.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									Hands-on <span class="coloured">review</span>: <span class="coloured">Skull & Co</span> GripCase Bundle for <span class="coloured">Nintendo</span> Switch
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										As soon as I unboxed the GripCase Bundle, it was obvious that the product was of high quality, and that the team at Skull &amp; Co seemed to have thought of everything to maximise comfort and extended handheld playability.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/samsung-s-galaxy-z-flip-hits-a-nz-this-week">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/27/preview_Flip1.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">Samsung</span>'s Galaxy Z Flip hits A/NZ this week
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										It&#39;s already available for preorder, and will hit stores on 3 April.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
		</div>
	</div>
</div>
<div class="d-flex flex-wrap p-0 px-sm-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/working-from-home-accessorise-your-home-office-for-efficiency">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/31/preview_home_office.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Working from home? Accessorise your <span class="coloured">home office</span> for efficiency
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									COVID-19 is showing no signs of slowing down in the near future, and work-from-home setups may need to stay in place for months to come. Why not make your rig as comfortable as stylish as possible?<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/3d-printing-offers-hope-to-healthcare-workers-during-covid-19">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/02/preview_GettyImages-1167549708.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								3D printing offers hope to healthcare workers during <span class="coloured">COVID-19</span>
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									3D printing has been utilised by medical institutions and staff on the frontlines to solve immediate challenges around safety as stocks of personal protective equipment (PPE) drop.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/cyclone-named-essential-nz-supplier-for-online-learning-devices">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/02/preview_GettyImages-1165703192.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Cyclone</span> named essential NZ supplier for <span class="coloured">online learning</span> devices
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									The Ministry of Education has selected Cyclone as one of a handful of essential business suppliers for devices and technologies used in distance and online learning.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/vodafone-warns-customers-as-online-scams-increase-due-to-covid-19">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/31/preview_GettyImages-918521002__1_.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Vodafone</span> warns customers as <span class="coloured">online <span class="coloured">scams</span> increase due to <span class="coloured">COVID-19</span>
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Vodafone New Zealand is urging its customers to be more vigilant on digital channels.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-skull-co-gripcase-bundle-for-nintendo-switch">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/06/preview_grip_final.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Hands-on <span class="coloured">review</span>: <span class="coloured">Skull & Co</span> GripCase Bundle for <span class="coloured">Nintendo</span> Switch
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									As soon as I unboxed the GripCase Bundle, it was obvious that the product was of high quality, and that the team at Skull &amp; Co seemed to have thought of everything to maximise comfort and extended handheld playability.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/samsung-s-galaxy-z-flip-hits-a-nz-this-week">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/27/preview_Flip1.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Samsung</span>'s Galaxy Z Flip hits A/NZ this week
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									It&#39;s already available for preorder, and will hit stores on 3 April.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/survey-reveals-challenges-facing-kiwis-working-at-home">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/24/preview_GettyImages-1182824513.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Survey reveals challenges facing Kiwis working at home
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									35% of survey respondents say that they feel less productive, and 35-44 year olds expect working with kids at home may prove a challenge.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/game-review-doom-eternal-pc">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/27/preview_Doom_Eternal_01.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Game Review: <span class="coloured">Doom</span> Eternal (PC)
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Doom Eternal does not hold back, bathing the screen in blood at every opportunity. <span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/opportunity-knocks-for-robotics-in-world-of-covid-19">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/07/preview_GettyImages-1176581529.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Opportunity knocks for <span class="coloured">robotics</span> in world of <span class="coloured">COVID-19</span>
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									ABI Research highlights that while manufacturing opportunities are down, the worlds of disinfecting, surveillance and delivery are opening.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>

</div>
<div class="mt-3 mx-5 mb-4 fade-1">
</div>
<div class="d-flex flex-wrap p-0 px-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/asia-home-to-half-of-the-world-s-internet-users">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/01/preview_GettyImages-1132282499.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Asia home to half of the world's <span class="coloured">internet use</span>rs
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Asia has 2.3 billion internet users, which equated to 50.3% of the world’s internet user population.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/game-review-my-hero-one-s-justice-2">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/25/preview_My_Hero_Ones_Justice_2_2.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Game review</span>: My Hero One’s Justice 2 
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								If you’ve never heard of My Hero One’s Justice 2, the game is based on the manga/anime called My Hero Academia.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/google-s-12-remote-working-tips-for-better-productivity">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/27/preview_GettyImages-1096877876.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Google</span>'s 12 <span class="coloured">remote working</span> tips for better productivity
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								We&#39;ve compiled Google&#39;s top tips for remote working in 2020.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/microsoft-overhauls-office-365-rebrands-it-microsoft-365">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/31/preview_home_officeee.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Microsoft</span> overhauls <span class="coloured">Office 365</span>, rebrands it '<span class="coloured">Microsoft</span> 365'
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The &#39;refresh&#39; of Office 365 will feature new artificial intelligence (AI), rich content and templates, and cloud-powered experiences, says Microsoft.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/game-review-one-piece-pirate-warriors-4">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/03/preview_One_Piece_3.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Game review</span> - One Piece: Pirate Warriors 4
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								It&#39;s a decent Dynasty Warriors type game that fans of the anime and manga will enjoy a lot.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/a-quick-look-at-xbox-series-x-playstation-5-specs">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/24/preview_Xbox_PS.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							A quick look at <span class="coloured">Xbox</span> Series X & PlayStation 5 specs
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								While we won’t go into every little detail, here are some hardware specs for both. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/global-lockdowns-put-pressure-on-internet-infrastructure">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/27/preview_GettyImages-620721906.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Global lockdowns put pressure on internet infrastructure
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								With COVID-19 resulting in many countries going into lockdown, more people are transitioning to working and studying remotely, putting more pressure on internet infrastructure around the world.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/vodafone-seeing-traffic-increasing-up-to-100-more-than-february">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/03/preview_mobile_services2.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Vodafone</span> seeing traffic increasing up to 100% more than February
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Vodafone says it has added more capacity and has changed the way it manages voice and data traffic across the network.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hp-mobilises-3d-printing-resources-to-provide-critical-covid-19-equipment">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/25/preview_3d_printing.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">HP</span> mobilises 3D printing resources to provide critical <span class="coloured">COVID-19</span> equipment
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The company says more than 1,000 3D printed parts have already been delivered to local hospitals, and essential equipment being delivered include face masks, face shields, mask adjusters, nasal swabs, hands-free door openers, and respirator parts. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/sony-unveils-newest-additions-to-wireless-headphone-range">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/08/preview_49722163733_9d77b5e4f6_k.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Sony</span> unveils newest additions to wireless headphone range
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The range includes new over-ear and wireless earbuds for the discerning audiophile.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/kiwis-put-off-major-purchases-over-covid-19-financial-stress">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/08/preview_GettyImages-185782615.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Kiwis put off major purchases over <span class="coloured">COVID-19</span> financial stress
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								In response to concerns of the pandemic, Kiwis will put off major purchases, including personal devices and computers.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/govt-widens-essential-products-to-include-tech-goods">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/01/preview_GettyImages-1152568592.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Govt widens 'essential products' to include tech goods
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								New Zealand businesses are now able to sell ‘essential’ non-food consumer products such as computer equipment and mobile phones, while the country remains at Alert Level 4 lockdown.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/trade-me-outlaws-all-non-essential-items-announces-strict-new-guidelines">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/07/preview_e-commerce.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Trade Me</span> outlaws all 'non-essential' items, announces strict new guidelines
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								In addition to severely limiting the items which can be traded on the site, Trade Me has also made all payments contactless, and limited item delivery to courier services (no pick-ups).<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/vodafone-opens-essential-connectivity-hubs-during-covid-19-lockdown">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/31/preview_GettyImages-827502902.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Vodafone</span> opens Essential Connectivity Hubs during <span class="coloured">COVID-19</span> lockdown
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Vodafone New Zealand has opened 45 stores this week to support New Zealanders with essential services during the COVID-19 lockdown period. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/game-review-pokemon-mystery-dungeon-rescue-team-dx-switch">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/04/06/preview_1.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Game review</span>: Pokémon Mystery Dungeon: Rescue Team DX (Switch)
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								This is a charming game with a beautiful art style, but it&#39;s definitely on the grindy side.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/houseparty-denies-security-breach-as-users-accuse-app-of-hacking-accounts">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/31/preview_video_chat.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Houseparty</span> denies security breach as users accuse app of <span class="coloured">hack</span>ing accounts
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The popular face-to-face video hosting service has been accused of hacking users&#39; other accounts, a claim Houseparty disputes.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/will-covid-19-break-new-zealand-s-cash-habit">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/31/preview_GettyImages-470752067.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Will <span class="coloured">COVID-19</span> break New Zealand's cash habit?
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Despite the majority of local businesses that remain open during the current COVID-19 lockdown introducing card-only transactions, the majority of New Zealanders still carry cash<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/nz-telcos-to-provide-essential-repair-services-using-no-contact-model">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/26/preview_wi-fi_router.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							NZ telcos to provide essential repair services using 'no contact' model
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Telecommunications companies have closed their doors for usual retail service, but will provide repairs and modem and phone provisions only if there is a genuine connectivity issue.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
</div>
<div class="mt-3 mx-5 mb-4 fade-1">
</div>
<div class="d-flex flex-wrap p-0 px-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/hands-on-review-rog-strix-rx5700xt-o8g-gaming-gpu">
			<div class="font-weight-bold mt-3">
				Hands-on <span class="coloured">review</span>: ROG-STRIX-RX5700XT-O8G-Gaming <span class="coloured">GPU</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Is this the best value graphics card for 1440p gaming? We find out<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/nanogirl-launches-online-stem-learning-programme-for-self-isolated-kiwis">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Nanogirl</span> launches online STEM learning programme for self-isolated Kiwis
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The team at Nanogirl have launched an online learning platform for Kiwi kids to help get them through the COVID-19 lockdown period. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/idc-decline-not-growth-for-apac-it-spending">
			<div class="font-weight-bold mt-3">
				<span class="coloured">IDC</span>: decline, not growth, for APAC IT spending
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The COVID-19 pandemic has hit the IT economy hard and IDC says that pessimistic scenarios are now playing out – and may get worse.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/mastercard-extends-free-access-to-stem-curriculum-for-girls">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Mastercard</span> extends free access to STEM curriculum for girls
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Mastercard and education firm Scholastic have expanded free access to Mastercard’s STEM curriculum designed for 8-12 year-old girls.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/covid-19-zoom-downloads-explode-as-people-work-from-home">
			<div class="font-weight-bold mt-3">
				<span class="coloured">COVID-19</span>: <span class="coloured">Zoom</span> downloads explode as people work from home
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Between February 22 and March 22 2020, Zoom application downloads increased by 1,270%. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/asus-unveils-rog-zephyrus-gaming-notebook">
			<div class="font-weight-bold mt-3">
				<span class="coloured">ASUS</span> unveils ROG Zephyrus <span class="coloured">gaming</span> notebook
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					ASUS’ Republic of Gamers (ROG) is back with another addition to its gaming notebook line, the Zephyrus G14.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/report-majority-of-new-zealanders-exposed-to-cyber-crime">
			<div class="font-weight-bold mt-3">
				Report: Majority of New Zealanders exposed to cyber crime
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					It&#39;s not enough to simply have anti-virus software installed on a laptop anymore.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/how-3sixt-became-a-250m-consumer-electronics-success">
			<div class="font-weight-bold mt-3">
				How 3SIXT became a $250m consumer electronics success
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					We follow the fascinating journey over six years of the Australian consumer electronics brand 3SIXT.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/worrying-gap-in-local-consumer-cybersecurity-savvy">
			<div class="font-weight-bold mt-3">
				Worrying gap in local consumer <span class="coloured">cybersecurity</span> savvy
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					New research shows A/NZ consumers feel clued in, but there’s clear room for improvement in their education and tools.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/hands-on-review-airfly-pro-the-bluetooth-tool-you-didn-t-know-you-needed">
			<div class="font-weight-bold mt-3">
				Hands on <span class="coloured">review</span>: <span class="coloured">AirFly Pro</span> - the <span class="coloured">Bluetooth</span> tool you didn’t know you needed
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Have you ever turned on the TV late at night while your flatmates are asleep and thought, ‘I wish I can just connect my AirPods or my wireless headphones to the TV?’ The AirFly Pro does just that. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/hands-on-review-skull-co-s-jumpgate-for-nintendo-switch">
			<div class="font-weight-bold mt-3">
				Hands-on <span class="coloured">review</span>: <span class="coloured">Skull & Co</span>’s Jumpgate for <span class="coloured">Nintendo Switch</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The portability, safety, and versatility of the Jumpgate dock make it the best portable Nintendo Switch dock on the market.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/how-to-manage-company-communication-throughout-a-lockdown">
			<div class="font-weight-bold mt-3">
				How to manage company communication throughout a lockdown
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					As we enter alert level 4 and lockdown due to the COVID-19 pandemic, communication between remote-working staff is critical to ensuring business continuity.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/smart-speaker-market-continues-to-grow-report">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Smart speaker</span> market continues to grow - report
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					“Markets [in which] smart speakers are booming saw the most significant year-on-year growth.”<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/check-your-home-network-demand-will-congest-internet-during-covid-19-lockdown">
			<div class="font-weight-bold mt-3">
				Check your home network: Demand will congest internet during Covid-19 lockdown
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					New Zealand Telecommunications Forum says demand for data will increase as New Zealanders use their home networks to access internet to continue working, learning and to entertain themselves once the entire country goes into self-isolation. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/covid-19-contactless-payment-limit-increased-to-200">
			<div class="font-weight-bold mt-3">
				<span class="coloured">COVID-19</span>: Contactless payment limit increased to $200 
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					PaymentsNZ says the change will be progressively rolled out ‘over the coming days’, but may take weeks in some cases due to the number of cards, payment terminals and businesses involved. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/datarobot-offers-free-ai-platform-to-help-fight-covid-19">
			<div class="font-weight-bold mt-3">
				<span class="coloured">DataRobot</span> offers free AI platform to help fight <span class="coloured">COVID-19</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					&quot;We&#39;re inspired by the passion of our employees, customers, partners, and the data science community who all have expressed interest in identifying ways to help address this global pandemic.&quot;<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/hpe-nz-posts-net-profit-in-fy19-results-improving-on-prior-year-s-loss">
			<div class="font-weight-bold mt-3">
				HPE NZ posts net <span class="coloured">profit</span> in FY19 results, improving on prior year's loss
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					HPE New Zealand has revealed its financial results for the financial year ending 31 October, seeing a net profit when compared to FY18&#39;s net loss.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/game-review-ori-and-the-will-of-the-wisps-xbox-one">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Game review</span>: <span class="coloured">Ori and the Will of the Wisps</span> (<span class="coloured">Xbox One</span>)
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Ori and the Will of the Wisps is still one of the best Microsoft exclusives out there. If you are a PC or Xbox One owner, you do not want to miss out on this rare masterpiece.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

</div>
<div class=" text-center">
	<a href="../../../next?page=2" class="btn text-light font-weight-bold mt-3" style="background-color: #d70081">
		More stories
	</a>
</div>
			</main>
		</div>
		<div class="d-flex">
			<footer class="w-100">
	<div class="p-5" style="background-color: #d70081;">
		<div class="d-flex flex-wrap bg-white">
			<div class="col-12 col-md-6 col-lg-5 mb-2 p-3 mt-3">
				<div class="ml-3">
					<img class="img-fluid" src="../../../../../brands/ng-nz-logo.png" alt="ng-nz logo" style="max-height:88px; margin-left: -5px; margin-top: -5px;">
				</div>
				<div class="mt-2 mb-3 text-muted ml-3">
					Consumer technology news for every New Zealander
				</div>
			</div>
			<div class="col-12 col-md-6 col-lg-7 mb-2 d-flex flex-wrap p-3">
				<div class="col-12 col-md-4">
					<div class="footer-head my-3">Follow</div>
					<ul class="list-unstyled">
						<li class="py-2 py-md-1"><a href="https://send.techday.com/subscription?f=Iri5MeeubVYiVu1VQXlBQYrVRyyslAORmBqrfpC8924tS4WarWOTfX2CQS7L7oy1gsoNHfRC8oRRSPq0ZhFa9SYg" class="text-decoration-none py-2 py-md-1"><i class="fas fa-envelope mr-2"></i>Subscribe</a></li>
						<li class="py-2 py-md-1"><a href="https://www.linkedin.com/groups/10474857/" class="text-decoration-none py-2 py-md-1"><i class="fab fa-linkedin mr-2"></i>LinkedIn</a></li>
						<li class="py-2 py-md-1"><a href="https://twitter.com/NetGuideNZ" class="text-decoration-none py-2 py-md-1"><i class="fab fa-twitter-square mr-2"></i>Twitter</a></li>
						<li class="py-2 py-md-1"><a href="https://www.facebook.com/netguidenz/" class="text-decoration-none py-2 py-md-1"><i class="fas fa-thumbs-up mr-2"></i>Facebook</a></li>
						<li class="py-2 py-md-1"><a href="https://instagram.com/techdaynetwork" class="text-decoration-none py-2 py-md-1"><i class="fab fa-instagram mr-2"></i>Instagram</a></li>
						<li class="py-2 py-md-1"><a href="../../../feed" class="text-decoration-none py-2 py-md-1"><i class="fas fa-rss-square mr-2"></i>RSS feed</a></li>
					</ul>
				</div>
				<div class="col-12 col-md-4">
					<div class="footer-head my-3">About</div>
					<ul class="list-unstyled">
						<li class="py-2 py-md-1"><a href="../../../advertise" class="text-decoration-none py-2 py-md-1">Advertise</a></li>
						<li class="py-2 py-md-1"><a href="../../../contact-us" class="text-decoration-none py-2 py-md-1">Contact us</a></li>
						<li class="py-2 py-md-1"><a href="../../../feature-calendar" class="text-decoration-none py-2 py-md-1">Feature calendar</a></li>
						<li class="py-2 py-md-1"><a href="../../../tag/faq" class="text-decoration-none py-2 py-md-1">Frequently asked questions</a></li>
						<li class="py-2 py-md-1"><a href="../../../media-kit" class="text-decoration-none py-2 py-md-1">Media kit</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-love-list" class="text-decoration-none py-2 py-md-1">Our love list</a></li>
						<li class="py-2 py-md-1"><a href="https://techday.co.nz" class="text-decoration-none py-2 py-md-1">Our sites</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-team" class="text-decoration-none py-2 py-md-1">Our team</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-terms" class="text-decoration-none py-2 py-md-1">Our terms</a></li>
					</ul>
				</div>
				<div class="col-12 col-md-4">
					<ul class="list-unstyled">
						<li class="footer-head my-3">Sites</li>
						<li class="py-2 py-md-1">
							<a href="https://bizedge.co.nz" class="text-dark text-decoration-none py-2 py-md-1">bizEDGE</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://cfotech.co.nz" class="text-dark text-decoration-none py-2 py-md-1">CFOtech</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://channellife.co.nz" class="text-dark text-decoration-none py-2 py-md-1">ChannelLife</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://diversitywatch.co.nz" class="text-dark text-decoration-none py-2 py-md-1">DiversityWatch</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://futurefive.co.nz" class="text-dark text-decoration-none py-2 py-md-1">FutureFive</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://gameconsole.co.nz" class="text-dark text-decoration-none py-2 py-md-1">GameConsole</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://itbrief.co.nz" class="text-dark text-decoration-none py-2 py-md-1">IT Brief</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://netguide.co.nz" class="text-dark text-decoration-none py-2 py-md-1">NetGuide</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://securitybrief.co.nz" class="text-dark text-decoration-none py-2 py-md-1">SecurityBrief</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="text-center">
		<div class="footer-copyright my-3 my-xs-1 text-dark">© 2020 Techday Ltd, All rights reserved. <a class="footer-copyright my-3 my-xs-1" href="https://hd.net.nz/dedicated-servers">Dedicated Servers powered by HD</a></div> 
	</div>
</footer>
		</div>
	</div>
</body>
</html>