<!DOCTYPE html>
<html lang="en">
<head>
	<title>TCF: Telcos meeting New Zealand demand</title>

<meta charset="utf-8">

<link rel="canonical" href="https://itbrief.co.nz/story/tcf-telcos-meeting-new-zealand-demand">
<link rel="amphtml" href="https://netguide.co.nz/amp/story/tcf-telcos-meeting-new-zealand-demand">

<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="prNPE75qjxWTsEN+uZ/cYspAUGdNHc9Y6c7LQWNNSY3Ko5lgcW271VNxbFdmYXiaItGfJqiklImVXUHLTzzx+Q==" />

<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1" >

<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.12.0-1/css/all.min.css" crossorigin="anonymous">
<link href="https://fonts.googleapis.com/css?family=Roboto:400,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" media="screen" href="/assets/frontend-78d626d4b5745da41c1eb735e39cd7880b0265e45368bca030a71de587d4227b.css" data-turbolinks-track="reload" />
<script src="/assets/frontend-db578d39a3edc12af4d07997496ab872cc4521a151be7caca7082e45557786c4.js" data-turbolinks-track="reload"></script>

<link rel="apple-touch-icon" type="image/png" href="../../../../brands/ng-nz-apple-touch-icon.png">
<link rel="shortcut icon" type="image/x-icon" href="../../../../../brands/ng-nz-shortcut-icon.png" >
<link rel="icon" type="image/png" href="../../../../brands/ng-nz-icon-32.png" sizes="32x32">
<link rel="icon" type="image/png" href="../../../../brands/ng-nz-icon-16.png" sizes="16x16">
<link rel="alternate" type="application/rss+xml" title="NetGuide New Zealand Feed" href="../../../../feed">

<meta name="description" content="The Commerce Commission has released its Annual Telecommunication Monitoring Report this week, and the TCF says it is welcoming the report's findings. " >
<meta property="fb:app_id" content="267265230792191" />
<meta property="og:url" content="https://netguide.co.nz/story/tcf-telcos-meeting-new-zealand-demand" />
<meta property="og:type" content="article" />
<meta property="og:title" content="TCF: Telcos meeting New Zealand demand" />
<meta property="og:description" content="The Commerce Commission has released its Annual Telecommunication Monitoring Report this week, and the TCF says it is welcoming the report's findings. " />
<meta property="og:image" content="https://netguide.co.nz/uploads/story/2020/03/12/GettyImages-1069963610.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="530" />
<meta property="og:image:alt" content="Story image" />
<meta name="twitter:card" content="summary_large_image" >
<meta name="twitter:site" content="NetGuideNZ" />
<meta name="twitter:title" content="TCF: Telcos meeting New Zealand demand" >
<meta name="twitter:description" content="The Commerce Commission has released its Annual Telecommunication Monitoring Report this week, and the TCF says it is welcoming the report's findings. " >
<meta name="twitter:image" content="https://netguide.co.nz/uploads/story/2020/03/12/GettyImages-1069963610.jpg" >
<meta name="twitter:image:src" content="https://netguide.co.nz/uploads/story/2020/03/12/GettyImages-1069963610.jpg" >
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https://netguide.co.nz/story/tcf-telcos-meeting-new-zealand-demand"
    },
    "headline": "TCF: Telcos meeting New Zealand demand",
    "image": [
      "https://netguide.co.nz/uploads/story/2020/03/12/preview_GettyImages-1069963610.jpg",
      "https://netguide.co.nz/uploads/story/2020/03/12/GettyImages-1069963610.jpg"
     ],
    "datePublished": "2020-03-12 15:28:00 +1300",
    "dateModified": "2020-03-12 15:30:50 +1300",
    "author": {
      "@type": "Person",
      "name": "Shannon Williams",
      "@id": "https://netguide.co.nz/author/shannonw"
    },
     "publisher": {
      "@type": "Organization",
      "name": "NetGuide New Zealand",
      "url": "https://netguide.co.nz",
      "logo": {
        "@type": "ImageObject",
        "url": "https://netguide.co.nz/brands/ng-nz-icon-200.png",
        "height": "200",
        "width": "200"
      }
    },
    "description": "The Commerce Commission has released its Annual Telecommunication Monitoring Report this week, and the TCF says it is welcoming the report's findings. "
  }
</script>

<style>
  p a:hover, p a:visited, p a:link, p a:active, li a:hover, li a:visited, li a:link, li a:active
  {
    text-decoration: underline;
    color: #d70081;
    font-weight: bold;
  }
  h4{
    color: #d70081;
    font-weight: bold;
    font-size: 17px;
  }
  .coloured{
    color: #d70081;
    font-style: normal;
  }
  div.fade-3{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 3px;
  }
  div.fade-2{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 2px;
  }
  div.fade-1{
    background-color: lightgrey;background-image: linear-gradient(270deg, white, #d70081);
    height: 1px;
  }
</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10816831-47">
</script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'UA-10816831-47');
</script>

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/171768464/NG_NZ_SUPERTILE', [300, 600], 'div-gpt-ad-1575194141419-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().setTargeting('KEYWORD', ["New Zealand Telecommunications Forum", "Telecommunications", "Commerce Commission"]).setTargeting('SID', ['246255']);
    googletag.enableServices();
  });
</script>
</head>
<body class="bg-light justify-content-center" onload="ieCheck();">
	<div class="container-fluid p-0" id="content" style="max-width: 1440px;">
		<div class="bg-white m-0 p-0 shadow-lg pb-5">
			<header class="d-flex flex-wrap">
	<div class="col-12 col-lg-5 col-xl-4 p-5 p-sm-5 order-2 order-g-1" >
		<a href="../../../">
	<div style="position: relative; float: left;">
		<span class="logo first" style="color: #d70081;">Net</span><span class="logo second" style="color: #d70081;">Guide</span><span class="region">New Zealand</span>
		<div style="position: absolute; left: 0px; bottom: -8px; z-index: 4; width: 6px; height: 48px; background-image: linear-gradient(0deg, #d70081, white);">
		</div>
		<div style="position: absolute; left: 0px; bottom: -8px; z-index: 4; width: 15em; height: 6px; background-image: linear-gradient(to right, #d70081, white);">
		</div>
	</div>
</a>
	</div>
	<div class="col-12 col-lg-7 col-xl-8 p-0 order-1 order-lg-2">
		<nav class="navbar navbar-expand-xl navbar-light bg-light" style="background-color: lightgrey;background-image: linear-gradient(150deg, white, lightgrey)">
			<a class="navbar-brand nav-text text-secondary mt-1 ml-3" >Consumer technology news for every New Zealander</a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarTogglerDemo02" aria-controls="navbarTogglerDemo02" aria-expanded="false" aria-label="Toggle navigation">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarTogglerDemo02">
				<ul class="navbar-nav ml-3 ml-xl-auto mt-2 mt-lg-0 mr-1">
					<li class="nav-item">
						<a class="nav-text text-secondary font-weight-normal mr-3 text-decoration-none" href="/login">Login</a>
						<a class="nav-text text-secondary font-weight-normal mr-3 text-decoration-none" href="/register">Register</a>
					</li>
				</ul>
				<form class="form-inline my-2 my-lg-0 border-0 mx-3 mx-xl-0" action="/results" accept-charset="UTF-8" method="get">
				<input type="text" name="search" id="search" class="form-control" style="height: 30px; max-width: 250px;" />
				<button class="btn btn-sm btn-outline-secondary ml-2" style="height:28px;" type="submit">Search</button>
</form>			</div>
		</nav>
		<div style="background-color: lightgrey;background-image: linear-gradient(150deg, white, #d70081); height: 5px;">
		</div>
	</div>
</header>
			
			<main>
				<div class="d-flex flex-wrap">
	<div class="col-12 col-md p-0 px-sm-5 pr-md-0">
		<div>
			<div class="mb-3">
				<img alt="Story image" class="img-fluid" src="https://netguide.co.nz/uploads/story/2020/03/12/GettyImages-1069963610.jpg">
			</div>
			<div class="mx-3 mx-sm-0">
				<h1>TCF: Telcos meeting New Zealand demand</h1>
				<div style="height:3px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
			</div>
		</div>
		<div class="d-flex flex-wrap mx-4 mx-sm-0">
			<div class="col-12 col-sm-3 p-0 pl-1 pt-3">
				<div class="mb-2 mr-4">
					<i class="far fa-calendar-alt text-muted mr-2"></i>
					<span class="text-muted">12 Mar 2020</span>
				</div>
				<div class="mb-3">
					<i class="fas fa-user-tie mr-1 text-muted d-inline-flex"></i>
					<a href="../../author/shannonw" class="mr-3 text-muted d-inline-flex">Shannon Williams</a>
				</div>
				<div class="mt-3 mt-md-5 mb-2 footer-head">Share:</div>
				<div>
					<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://itbrief.co.nz/story/tcf-telcos-meeting-new-zealand-demand" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fab fa-linkedin py-3 py-md-2 mr-2" style="color: #d70081"></i>LinkedIn</a>
				</div>
				<div>
					<a href="https://twitter.com/share?url=https://itbrief.co.nz/story/tcf-telcos-meeting-new-zealand-demand" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fab fa-twitter-square py-3 py-md-2 mr-2" style="color: #d70081"></i>Twitter</a>
				</div>
				<div>
					<a href="https://www.facebook.com/sharer.php?u=https://itbrief.co.nz/story/tcf-telcos-meeting-new-zealand-demand" class="text-muted py-3 py-md-2" target="_blank" rel="noopener"><i class="fas fa-thumbs-up py-3 py-md-2 mr-2" style="color: #d70081"></i>Facebook</a>
				</div>
			</div>
			<div class="col-12 col-sm-9 p-0 pt-3">				
				<div class="mr-4"><p>The New Zealand telecommunications industry is responding positively to New Zealanders&rsquo; demand for access to high quality telecommunications services, according to the New Zealand Telecommunications Forum (TCF).</p>

<p>The Commerce Commission has released its Annual Telecommunication Monitoring Report this week, and the TCF says it is welcoming the report&#39;s findings.&nbsp;</p>

<p>TCF says the report shows that the industry is meeting consumer demand for increased data, with consumption of mobile data rising 35% percent compared to 2018 levels and broadband data rising 21%.</p>

<p>&nbsp;&ldquo;Data consumption continues to increase and the industry has responded by investing in its networks and making capacity available,&rdquo; says &nbsp;New Zealand Telecommunications Forum chief executive officer Geoff Thorn.</p>

<p>The Commerce Commission&rsquo;s report shows that the majority of New Zealand households now access the internet via fibre, as opposed to a copper connection, with 880,000 homes and businesses connected to the fibre broadband network. Connections via alternative technologies have also increased, according to the report.</p>

<p>&nbsp;&ldquo;It is clear that Kiwis are taking advantage of the opportunity to choose a connection technology which is best for them and which provides them with flexibility in the way they work and play,&rdquo; says Thorn.</p>

<p>&nbsp;&ldquo;Despite the increased demand for data, New Zealand broadband speeds are still improving with our fixed line broadband speeds well above the OECD average,&quot; he explains.</p>

<p>Thorn says the competitiveness of the New Zealand industry is evident in the pricing of these services, with ultra-high broadband users able to access unlimited data at high speeds for far less than the OECD average.</p>

<p>&nbsp;&ldquo;It is clear that consumers are benefiting from high levels of investment by the industry which is providing them with the flexibility to choose how they wish to connect,&quot; Thorn says.&nbsp;</p>

<p>&quot;No matter how they connect, they are able to access increased amounts of data at competitive prices and faster speeds,&rdquo; he says.&nbsp;</p>

<p>It has been a big year for New Zealand&#39;s telecommunications industry, with Slingshot, Flip and Orcon all fined by the Commerce Commission earlier this year.</p>

<p>The telco providers pleaded guilty and were convicted in relation to 13 charges under the Fair Trading Act for conduct that occurred between 2 January 2012 and 1 March 2018. They were fined a total of $121,500 for making false representations in invoices they sent to their customers.&nbsp;</p>

<p>The Commerce Commission said all three companies terms and conditions said charges for customers&#39; internet and/or landline services would stop one month after they gave notice to terminate their contracts. However, the companies issued final invoices to nearly 6,000 customers that included charges for services beyond the one-month notice period. In doing so, the companies misrepresented their rights to payments because their customers only owed payment for the services provided prior to the agreed termination date. As a result, customers overpaid around $132,000.</p>
</div>
				<div class="mt-4 mb-1 footer-head">
					Related stories:
				</div>
				<div class="pl-1 footer-head" style="height: 2px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
				<div class="ml-2">
					<a href="../../story/nz-telcos-plead-guilty-given-fines-over-false-invoicing">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>NZ telcos plead guilty, given fines over false invoicing 
						</div>
					</a>
					<a href="../../story/aussie-landlines-becoming-extinct-earlier-than-expected">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>Aussie <span class="coloured">landline</span>s becoming extinct earlier than expected
						</div>
					</a>
					<a href="../../story/nz-mobile-market-in-good-shape-commerce-commission-claims">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>NZ mobile market in 'good shape', <span class="coloured">Commerce Commission</span> claims
						</div>
					</a>
					<a href="../../story/testing-begins-at-vodafone-s-first-5g-site-in-christchurch">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i>Testing begins at <span class="coloured">Vodafone</span>'s first 5G site in Christchurch
						</div>
					</a>
					<a href="../../story/commerce-commission-seeks-to-upgrade-nz-s-emergency-calling-code">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i><span class="coloured">Commerce Commission</span> seeks to upgrade NZ’s emergency calling code
						</div>
					</a>
					<a href="../../story/vocus-adds-hawaiki-capacity-network-upgrades">
						<div class="font-weight-bold text-dark mt-3" style="line-height: 18px;">
							<i class="fas fa-mouse-pointer mr-2 fa-xs" style="color: #d70081;"></i><span class="coloured">Vocus</span> adds Hawaiki capacity, network upgrades
						</div>
					</a>
				</div>
				<div class="mt-4 mb-1 footer-head">
					Dig deeper:
				</div>
				<div class="pl-1 footer-head" style="height: 2px; background-image: linear-gradient(150deg, #d70081, white);">
				</div>
				<div class="d-flex pr-5 mb-5">
					<div>
						<a class="font-weight-bold text-dark" href="../../tag/new-zealand-telecommunications-forum">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>New Zealand Telecommunications Forum
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/telecommunications">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Telecommunications
							</div>
						</a>
						<a class="font-weight-bold text-dark" href="../../tag/commerce-commission">
							<div class="d-inline-block mr-1">
								<i class="fas fa-tag ml-2 mr-1 mt-3" style="color: #d70081;"></i>Commerce Commission
							</div>
						</a>
					</div>
				</div>
			</div>
		</div>
	</div>
	<div class="col-12 col-md-4 p-0 mr-sm-5 mx-5" style="max-width: 300px;">
		<div class="mb-4">
			<div class="d-flex justify-content-center">
	<div id='div-gpt-ad-1575194141419-0' style='width: 300px; height: 600px;'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1575194141419-0'); });
		</script>
	</div>
</div>
		</div>
		<div class="d-none d-sm-block">
			<a href="../../story/cybercriminals-prey-on-healthcare-panic-to-spread-malware">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/11/preview_GettyImages-1129114079.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									Cybercriminals prey on <span class="coloured">healthcare</span> panic to spread <span class="coloured">malware</span>
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										Cybercriminals are now using fake HIV test results to spread their malicious phishing attacks, as they move quickly to cash in on healthcare scares in the wake of COVID-19 Coronavirus.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/microsoft-mogul-launch-age-of-empires-ii-asia-cup">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/09/preview_ar6is.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">Microsoft</span> & <span class="coloured">Mogul</span> launch <span class="coloured">Age of Empires</span> II Asia Cup
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										The AOE II Asia Cup will run in four seasons. The top four teams from each season will land a place in the AOE Asia Cup Major.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/htc-reveals-its-plans-for-the-vive-cosmos-vr-range">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/02/preview_HTC_Vive_Cosmos_04.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">HTC</span> reveals its plans for the Vive Cosmos VR range
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										The Cosmos XR promises to be a major advancement in augmented reality allowing designers to view their concepts in a real-world environment. <span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/iwd-2020-interview-kordia-s-nz-ciso-hilary-walton">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/06/preview_Walton.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									IWD 2020 interview: <span class="coloured">Kordia</span>'s NZ CISO Hilary Walton 
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										New Zealand is a small country with a powerful tech backbone, but chances are you won’t come across too many people who hold the title of CISO – and even fewer who are female CISOs.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/pubg-mobile-cracks-down-on-dirty-cheaters">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/02/preview_sc69je.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									<span class="coloured">PUBG</span> Mobile cracks down on dirty cheaters
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										Players will be able to use the Death Replay to see how they were killed from their opponent’s perspective.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
			<a href="../../story/no-sleep-must-game-research-hints-at-the-rise-of-binge-gaming-on-mobile">
				<div class="mb-3">
					<div class="d-flex">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/12/preview_GettyImages-1147060700.jpg" style="object-fit: cover; width: 100%; height: 100%; ">
							<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
							</div>
							<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
								<div class="font-weight-bold text-dark" style="line-height: 18px;">
									'No sleep: Must game' - research hints at the rise of binge <span class="coloured">gaming</span> on mobile
								</div>
								<div>
									<div class="text-dark mt-1 intro">
										Four hours and 36 minutes – that’s how long the average ‘binge gaming’ session lasts.<span class="more_button">More</span>
									</div>
								</div>
							</div>
						</div>

					</div>
				</div>
			</a>
		</div>
	</div>
</div>
<div class="d-flex flex-wrap p-0 px-sm-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/cybercriminals-prey-on-healthcare-panic-to-spread-malware">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/11/preview_GettyImages-1129114079.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Cybercriminals prey on <span class="coloured">healthcare</span> panic to spread <span class="coloured">malware</span>
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Cybercriminals are now using fake HIV test results to spread their malicious phishing attacks, as they move quickly to cash in on healthcare scares in the wake of COVID-19 Coronavirus.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/microsoft-mogul-launch-age-of-empires-ii-asia-cup">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/09/preview_ar6is.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">Microsoft</span> & <span class="coloured">Mogul</span> launch <span class="coloured">Age of Empires</span> II Asia Cup
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									The AOE II Asia Cup will run in four seasons. The top four teams from each season will land a place in the AOE Asia Cup Major.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/htc-reveals-its-plans-for-the-vive-cosmos-vr-range">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/02/preview_HTC_Vive_Cosmos_04.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">HTC</span> reveals its plans for the Vive Cosmos VR range
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									The Cosmos XR promises to be a major advancement in augmented reality allowing designers to view their concepts in a real-world environment. <span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/iwd-2020-interview-kordia-s-nz-ciso-hilary-walton">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/06/preview_Walton.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								IWD 2020 interview: <span class="coloured">Kordia</span>'s NZ CISO Hilary Walton 
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									New Zealand is a small country with a powerful tech backbone, but chances are you won’t come across too many people who hold the title of CISO – and even fewer who are female CISOs.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/pubg-mobile-cracks-down-on-dirty-cheaters">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/02/preview_sc69je.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								<span class="coloured">PUBG</span> Mobile cracks down on dirty cheaters
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Players will be able to use the Death Replay to see how they were killed from their opponent’s perspective.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/no-sleep-must-game-research-hints-at-the-rise-of-binge-gaming-on-mobile">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/12/preview_GettyImages-1147060700.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								'No sleep: Must game' - research hints at the rise of binge <span class="coloured">gaming</span> on mobile
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Four hours and 36 minutes – that’s how long the average ‘binge gaming’ session lasts.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/evs-to-emit-forest-sounds-and-choir-music-to-warn-pedestrians">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/02/preview_electric_car.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								EVs to emit forest sounds and choir music to warn pedestrians
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Near-silent EVs are up to twice as likely to have a collision with a pedestrian as a result of the difficulty in hearing them approaching.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/high-speed-fibre-now-makes-up-half-of-fixed-internet-in-nine-oecd-countries">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/05/preview_GettyImages-1130938108.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								High-speed <span class="coloured">fibre</span> now makes up half of fixed Internet in nine <span class="coloured">OECD</span> countries
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Overall, fibre broadband connections have increased 3% from 24% to 27% in the space of one year, indicating that it is still a slow process for many countries.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/cambridge-quantum-computing-teams-up-with-cern-to-advance-quantum-technologies">
			<div class="mb-3 mr-0 mr-sm-3">
				<div class="d-flex">
					<div style="position: relative;">
						<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/03/preview_quantum.jpg" class="img-fluid w-100 h-100 d-inline-block">
						<div style="position: absolute; right: 0px; left: 0px; top: 0px; bottom:0px;  z-index: 3; color: white; padding: 0.4em 0.5em 0.2em 0.5em;background-image: linear-gradient(150deg, #d70081, white); opacity: 0.0;">
						</div>
						<div style="background-color: #ededed;  position: absolute; left: 10px; right: 10px; bottom: 10px; z-index: 3; color: white; padding: 6px 4px 6px 8px;">
							<div class="font-weight-bold text-dark">
								Cambridge Quantum Computing teams up with CERN to advance quantum technologies
							</div>
							<div>
								<div class="text-dark mt-1 intro">
									Cambridge Quantum Computing (CQC) is looking to explore and advance the application of quantum technologies to particle physics as part of the QUATERNION project in the CERN openlab.<span class="more_button">More</span>
								</div>
							</div>
						</div>
					</div>

				</div>
			</div>
		</a>
	</div>

</div>
<div class="mt-3 mx-5 mb-4 fade-1">
</div>
<div class="d-flex flex-wrap p-0 px-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/kiwis-keen-to-reduce-workplace-screen-time-for-a-250-bonus">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/05/preview_screen_time.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Kiwis keen to reduce workplace <span class="coloured">screen time</span> - for a $250 bonus
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The poll shows an appetite for workplaces to assess the amount of time their employees are on a screen, and provide an incentive for people to switch off.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/tiktok-surpasses-40-million-daily-active-users">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/04/preview_tiktok.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">TikTok</span> surpasses 40 million daily active users
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The milestone represents the rapid spread in global popularity the app has seen in the last few months, and the statistics spell an all-time record for DAUs for the app.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/mobile-game-downloads-jump-40-in-three-years">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/03/preview_mobile_game.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Mobile game downloads jump 40% in three years
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The market is the single largest revenue source of the entire gaming industry, and downloads have been rising steadily since 2016.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/inland-revenue-shuts-down-to-make-changes-to-tax-system">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/10/preview_GettyImages-511539986.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Inland Revenue</span> shuts down to make changes to <span class="coloured">tax</span> system
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								The revenue system will be closed for a week in April as Inland Revenue introduces a new round of changes to make tax more straightforward.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/hands-on-review-jbl-link-bar-the-three-in-one-smart-speaker">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/05/preview_JBL_Link_Bar-16976_X4_RGB_904x560px.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Hands-on <span class="coloured">review</span>: <span class="coloured">JBL</span> Link Bar, the three-in-one <span class="coloured">smart speaker</span>
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								JBL Link Bar is one of the devices out there that propose a solution to the &#39;too many devices&#39; problem by having three devices in one: A sound bar, an Android TV and Google Home.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/global-consumers-to-trade-in-810-million-smartphones-in-favour-of-5g-devices">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/04/preview_5ggggggg.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Global consumers to trade in 810 million smartphones in favour of <span class="coloured">5G</span> devices
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								68% of consumers would be willing to trade-in their device in favour of a 5G-capable upgrade, according to research from Blancco Technology Group.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/iwd-2020-why-we-must-champion-the-next-generation-of-female-leaders">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/06/preview_Steele.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							IWD 2020: Why we must champion the next generation of female leaders
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								International Women&#39;s Day: As we’ve seen over and over — and as endless research supports — diversity isn’t just good business, it’s good for business. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/iwd-2020-interview-nintex-s-sarah-mainprize-on-women-in-tech">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/05/preview_Mainprize.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							IWD 2020 interview: <span class="coloured">Nintex</span>’s Sarah Mainprize on women in tech
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								As a celebration of International Women’s Day (IWD), we’re running a series of interviews with women in technology. Nintex APAC regional sales director Sarah Mainprize shares her thoughts. <span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/nanotech-brings-tough-flexible-sensor-to-life">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/09/preview_Screen_Shot_2020-03-09_at_12.12.58_PM.png" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Nanotech</span> brings tough, flexible sensor to life
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Engineers at the University of Waterloo have created a silicone/graphene material that can act as a sensor for wearable technologies.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/playform-s-new-ai-a-creative-soulmate-for-artists-says-founder">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/10/preview_GettyImages-955719748.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Playform</span>'s new AI a 'creative soulmate' for artists, says founder
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Playform is developed for artists and creators who want to use a touch of AI in their work.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/iwd-2020-interview-smart-wfm-s-candice-lloyd">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/06/preview_Lloyd1.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							IWD 2020 interview: <span class="coloured">Smart WFM</span>'s Candice Lloyd
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								As a celebration of International Women’s Day, we’re running a series of interviews with women in technology. Smart WFM&#39;s Candice Lloyd shares her thoughts.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/privacy-commissioner-john-edwards-speaks-at-techfest-2020">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/03/preview_20200303_122933.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Privacy Commissioner</span> John Edwards speaks at <span class="coloured">TechFest</span> 2020
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Edwards has a clear message: If New Zealand businesses undermine the issue of privacy, they will ruin their business.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/the-tech-on-the-frontlines-of-the-fight-against-covid-19">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/02/preview_GettyImages-1185375168.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							The tech on the frontlines of the fight against <span class="coloured">COVID-19</span>
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								GlobalData explains how emerging technologies are being deployed to help keep the spread of the virus in check.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/the-ultimate-ears-hyperboom-big-sound-in-a-little-shoebox">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/04/preview_hyperboom-lifestyle.png" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							The <span class="coloured">Ultimate Ears</span> HYPERBOOM: Big sound in a little shoebox?
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Oskar Howell spoke to UE principal product manager Doug Ebert about UE’s latest speaker, and how UE plans to change the sound system landscape.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/zynga-to-launch-harry-potter-puzzles-spells-mobile-game">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/11/preview_Potter1.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							<span class="coloured">Zynga</span> to launch <span class="coloured">Harry Potter</span>: Puzzles & Spells <span class="coloured">mobile game</span>
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Zynga soft launched the game in ‘select markets’, with plans to roll out the game worldwide – but for some, it might be a bit of a wait.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/ai-will-be-unstoppable-with-market-value-to-jump-457-by-2025">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/11/preview_ai9.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							AI will be unstoppable with market value to jump 457% by 2025
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								As a result of AI entering the mainstream, one in five workers in a nonroutine job will rely on it for at least part of their role, according to Learnbonds.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/tauranga-agtech-firm-recognised-on-the-world-stage">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/02/preview_Dr_Alistair_Scarfe__CTO_and_Co-Founder__L__and_Steve_Saunders__Chairman_and_Co-Founder__R__with_Robotics_Plus__UGV__Unmanned_Ground_Vehicle_.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							Tauranga <span class="coloured">agtech</span> firm recognised on the world stage
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								Tauranga-based agtech firm Robotics Plus has received worldwide recognition on the Top 50 AgTech companies, as ranked on the THRIVE Top 50.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
	<div class="col-12 col-sm-6 col-lg-4 p-0">
		<a href="../../story/nordpass-releases-new-features-on-the-back-of-extensive-audit">
			<div class="mb-3">
				<div class="d-flex d-md-block d-lg-flex">
					<div class="col-5 col-md-6 col-lg-5 p-0 pr-2 m-0 pb-0 pb-md-2 pb-lg-0" style="margin-top: 5px;">
						<div style="position: relative;">
							<img alt="Story image" src="https://netguide.co.nz/uploads/story/2020/03/12/preview_GettyImages-163124577.jpg" class="img-fluid w-100 h-100 d-inline-block">
						</div>
					</div>
					<div class="col-7 col-md-12 col-lg-7 p-0 px-lg-3 p-0">
						<div class="font-weight-bold text-dark">
							NordPass releases new features on the back of extensive audit
						</div>
						<div class="mt-1 fade-2">
						</div>
						<div>
							<div class="text-dark mt-1 pr-2 pb-2 intro">
								NordPass has launched new features for PCs and mobiles, including the ability to share passwords, as well as new mobile features and native apps.<span class="more_button">More</span>
							</div>
						</div>
					</div>
				</div>
			</div>
		</a>
	</div>
</div>
<div class="mt-3 mx-5 mb-4 fade-1">
</div>
<div class="d-flex flex-wrap p-0 px-5">
	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/internetnz-to-up-fees-for-nz-domains">
			<div class="font-weight-bold mt-3">
				<span class="coloured">InternetNZ</span> to up fees for <span class="coloured">.nz</span> domains
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					InternetNZ has announced an increase to the cost of its domain fees as it looks to meet market demands over security requirements and co-ordination services.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/remote-working-is-here-to-stay-and-employees-love-it-says-gitlab-report">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Remote working</span> is here to stay - and employees love it, says <span class="coloured">GitLab</span> report
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					According to the report, 83% of respondents say they are able to accomplish all of their work tasks remotely and 82% say remote working is the way of the future.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/idc-pc-market-will-also-be-hit-by-covid-19">
			<div class="font-weight-bold mt-3">
				<span class="coloured">IDC</span>: PC market will also be hit by <span class="coloured">COVID-19</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The long list of ICT markets that are being disrupted by the virus’ effect on manufacturing includes desktops, laptops, workstations and tablets.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/dxc-commits-to-helping-a-nz-businesses-build-immersive-experiences">
			<div class="font-weight-bold mt-3">
				DXC commits to helping A/NZ businesses build immersive experiences
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					“DXC is using the power of AR, VR and MR to align the next-generation digital capabilities employees want so they can be more mobile and independent.&quot;<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/spark-rallies-kiwi-innovators-to-share-their-5g-ideas">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Spark</span> rallies Kiwi innovators to share their <span class="coloured">5G</span> ideas
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Spark is calling on New Zealand’s most innovative businesses to pitch their best ideas about how 5G could benefit the country.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/infineon-accelerates-3d-facial-recognition-innovation">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Infineon</span> accelerates 3D <span class="coloured">facial recognition</span> innovation
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Infineon says the technology, which uses the REAL3 3D Time-of-Flight (ToF) sensor, features an easy-to-design integration for smartphone manufacturers. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/hands-on-review-satisfye-limited-edition-bundle-for-nintendo-switch">
			<div class="font-weight-bold mt-3">
				Hands-on <span class="coloured">review</span>: <span class="coloured">Satisfye</span> Limited Edition bundle for <span class="coloured">Nintendo Switch</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					When I discovered the Satisfye Grip, I was excited about the possibility of a product that fixes the Switch’s biggest flaw. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/final-fantasy-vii-remake-preview-developer-interview">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Final Fantasy</span> VII remake preview & developer <span class="coloured">interview</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Last month I had the chance to not only play through about three hours of the Final Fantasy VII remake but also to chat with the director of the original game and the producer of the remake, Yoshinori Kitase.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/iwd-2020-interview-logrhythm-s-joanne-wong-ping-identity-s-vivienne-horsfall">
			<div class="font-weight-bold mt-3">
				IWD 2020 interview: <span class="coloured">LogRhythm</span>’s Joanne Wong & <span class="coloured">Ping Identity</span>'s Vivienne Horsfall
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					As a celebration of International Women’s Day, we’re running a series of interviews with women in technology. LogRhythm’s Joanne Wong and Ping Identity&#39;s Vivienne Horsfall share their thoughts.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/female-focused-healthtech-solutions-a-growing-market">
			<div class="font-weight-bold mt-3">
				Female-focused healthtech solutions a growing market
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Technologies such as mHealth, telehealth, and wearable devices to help pregnancy care, fertility, and menstrual care treatments while reducing costs.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/idc-smartphone-market-bounce-back-delayed-by-covid-19">
			<div class="font-weight-bold mt-3">
				<span class="coloured">IDC</span>: <span class="coloured">Smartphone</span> market bounce-back delayed by <span class="coloured">COVID-19</span>
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					The disruption to the manufacturing centres in China will cause a huge dip in the growth of the global smartphone market for 2020.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/feeling-lonely-online-share-a-pic-of-your-pet-says-psychologist">
			<div class="font-weight-bold mt-3">
				Feeling lonely online? Share a pic of your pet, says psychologist
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					To address some of the more negative aspects of online life, pet food brand Pedigree and a bunch of New Zealanders have created a new app that asks people to post pictures of their pets. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/world-s-stinkiest-fruit-could-charge-a-laptop-in-seconds">
			<div class="font-weight-bold mt-3">
				World's stinkiest fruit could charge a laptop in seconds
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Researchers from the University of Sydney used the notoriously odorous durian to create energy stores that can store electricity, and subsequently be used for rapid charging.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/new-zealand-s-national-broadband-map-gets-a-revamp">
			<div class="font-weight-bold mt-3">
				New Zealand's national <span class="coloured">broadband</span> map gets a revamp
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					A new version of the national broadband map website has been launched this week by InternetNZ. <span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/ai-adoption-stalling-despite-huge-industry-growth">
			<div class="font-weight-bold mt-3">
				AI adoption stalling despite huge industry growth
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Caution has risen in tandem with the global emergence of AI technologies.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/oppo-reveals-its-5g-capable-find-x2-pro">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Oppo</span> reveals its <span class="coloured">5G</span>-capable Find X2 Pro 
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Oppo has today revealed its latest top-tier model of smartphone, the Find X2 Pro.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/escaping-gravity-practical-ways-to-support-career-growth-paths-for-women-in-it">
			<div class="font-weight-bold mt-3">
				Escaping gravity:  Practical ways to support career growth paths for women in IT
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					It is a truth, universally acknowledged, that any report on gender diversity will contain the phrase: “there is still work to be done.”<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

	<div class="col-12 col-sm-6 col-lg-4 p-0 pr-3">
		<a href="../../story/twilioquest-defeat-legacy-systems-and-plant-a-tree">
			<div class="font-weight-bold mt-3">
				<span class="coloured">Twilio</span>Quest! Defeat Legacy Systems and… plant a tree?
			</div>
			<div class="mt-1 fade-1">
						</div>
			<div>
				<div class="text-dark mt-1 mb-2 intro">
					Twilio is sponsoring the planting of trees to reforest Australia for each person who completes certain challenges in its JavaScript training game.<span class="more_button">More</span>
				</div>
			</div>
		</a>
	</div>

</div>
<div class=" text-center">
	<a href="../../../next?page=2" class="btn text-light font-weight-bold mt-3" style="background-color: #d70081">
		More stories
	</a>
</div>
			</main>
		</div>
		<div class="d-flex">
			<footer class="w-100">
	<div class="p-5" style="background-color: #d70081;">
		<div class="d-flex flex-wrap text-dark">
			<div class="col-12 col-md-6 col-lg-5 mb-2 p-0">
				<div>
					<div style="position: relative; transform:scale(0.75);-webkit-transform:scale(0.75);transform-origin:0 0;-webkit-transform-origin:0 0;">
	<a href="../../../">
		<div style="position: relative;">
			<span class="logo first" style="color: white;">Net</span><span class="logo second" style="color: white;">Guide</span><span class="region">New Zealand</span>
			<div style="position: absolute; left: 0px; bottom: -8px; z-index: 4; width: 6px; height: 48px; background-image: linear-gradient(0deg, white, rgba(255,255,255,0));">
			</div>
			<div style="position: absolute; left: 0px; bottom: -8px; z-index: 4; width: 15em; height: 6px; background-image: linear-gradient(to right, white, rgba(255,255,255,0));">
			</div>
		</div>
	</a>
</div>
				</div>
				<div class="mt-2 mb-3 text-white">
					Consumer technology news for every New Zealander
				</div>
			</div>
			<div class="col-12 col-md-6 col-lg-7 mb-2 d-flex flex-wrap bg-white p-3">
				<div class="col-12 col-md-4">
					<div class="footer-head my-3">Follow</div>
					<ul class="list-unstyled">
						<li class="py-2 py-md-1"><a href="https://send.techday.com/subscription?f=Iri5MeeubVYiVu1VQXlBQYrVRyyslAORmBqrfpC8924tS4WarWOTfX2CQS7L7oy1gsoNHfRC8oRRSPq0ZhFa9SYg" class="text-decoration-none py-2 py-md-1"><i class="fas fa-envelope mr-2"></i>Subscribe</a></li>
						<li class="py-2 py-md-1"><a href="https://www.linkedin.com/groups/10474857/" class="text-decoration-none py-2 py-md-1"><i class="fab fa-linkedin mr-2"></i>LinkedIn</a></li>
						<li class="py-2 py-md-1"><a href="https://twitter.com/NetGuideNZ" class="text-decoration-none py-2 py-md-1"><i class="fab fa-twitter-square mr-2"></i>Twitter</a></li>
						<li class="py-2 py-md-1"><a href="https://www.facebook.com/netguidenz/" class="text-decoration-none py-2 py-md-1"><i class="fas fa-thumbs-up mr-2"></i>Facebook</a></li>
						<li class="py-2 py-md-1"><a href="https://instagram.com/techdaynetwork" class="text-decoration-none py-2 py-md-1"><i class="fab fa-instagram mr-2"></i>Instagram</a></li>
						<li class="py-2 py-md-1"><a href="../../../feed" class="text-decoration-none py-2 py-md-1"><i class="fas fa-rss-square mr-2"></i>RSS feed</a></li>
					</ul>
				</div>
				<div class="col-12 col-md-4">
					<div class="footer-head my-3">About</div>
					<ul class="list-unstyled">
						<li class="py-2 py-md-1"><a href="../../../advertise" class="text-decoration-none py-2 py-md-1">Advertise</a></li>
						<li class="py-2 py-md-1"><a href="../../../contact-us" class="text-decoration-none py-2 py-md-1">Contact us</a></li>
						<li class="py-2 py-md-1"><a href="../../../feature-calendar" class="text-decoration-none py-2 py-md-1">Feature calendar</a></li>
						<li class="py-2 py-md-1"><a href="../../../tag/faq" class="text-decoration-none py-2 py-md-1">Frequently asked questions</a></li>
						<li class="py-2 py-md-1"><a href="../../../media-kit" class="text-decoration-none py-2 py-md-1">Media kit</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-love-list" class="text-decoration-none py-2 py-md-1">Our love list</a></li>
						<li class="py-2 py-md-1"><a href="https://techday.co.nz" class="text-decoration-none py-2 py-md-1">Our sites</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-team" class="text-decoration-none py-2 py-md-1">Our team</a></li>
						<li class="py-2 py-md-1"><a href="../../../our-terms" class="text-decoration-none py-2 py-md-1">Our terms</a></li>
					</ul>
				</div>
				<div class="col-12 col-md-4">
					<ul class="list-unstyled">
						<li class="footer-head my-3">Sites</li>
						<li class="py-2 py-md-1">
							<a href="https://bizedge.co.nz" class="text-dark text-decoration-none py-2 py-md-1">bizEDGE</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://cfotech.co.nz" class="text-dark text-decoration-none py-2 py-md-1">CFOtech</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://channellife.co.nz" class="text-dark text-decoration-none py-2 py-md-1">ChannelLife</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://diversitywatch.co.nz" class="text-dark text-decoration-none py-2 py-md-1">DiversityWatch</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://futurefive.co.nz" class="text-dark text-decoration-none py-2 py-md-1">FutureFive</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://gameconsole.co.nz" class="text-dark text-decoration-none py-2 py-md-1">GameConsole</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://itbrief.co.nz" class="text-dark text-decoration-none py-2 py-md-1">IT Brief</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://netguide.co.nz" class="text-dark text-decoration-none py-2 py-md-1">NetGuide</a>
						</li>
						<li class="py-2 py-md-1">
							<a href="https://securitybrief.co.nz" class="text-dark text-decoration-none py-2 py-md-1">SecurityBrief</a>
						</li>
					</ul>
				</div>
			</div>
		</div>
	</div>
	<div class="text-center">
		<div class="footer-copyright my-3 my-xs-1 text-dark">© 2020 Techday Ltd, All rights reserved. <a class="footer-copyright my-3 my-xs-1" href="https://hd.net.nz/dedicated-servers">Dedicated Servers powered by HD</a></div> 
	</div>
</footer>
		</div>
	</div>
</body>
</html>